Женское счастье. От мечты к реальности за один год

Елена Михайловна Малышева

ЖЕНСКОЕ СЧАСТЬЕ
ОТ МЕЧТЫ К РЕАЛЬНОСТИ ЗА ОДИН ГОД

Издательство: Крылов
2008 г.
Каждая женщина хочет быть счастливой: любимой, здоровой, успешной и жить в гармонии с собой и окружающим миром. Как достичь этого волшебного состояния? Как сохранить физическое и душевное здоровье, найти любимого и создать крепкую семью, достичь материального и карьерного успеха и не поддаться разрушающей силе времени?
Программа исполнения желаний может ответить на эти вопросы. Направив свои созидающие усилия в определенное русло, и наведя порядок в собственном теле и душе, вы сможете достичь любых целей. В этом календаре собраны наиболее полезные и эффективные рекомендации на все случаи жизни: как понять себя и психологию окружающих, очистить и оздоровить организм, стать стройной, улучшить состояние кожи лица и тела. Применяя на практике советы древнего китайского учения фэн-шуй, вы сможете привлечь на свою сторону фортуну и материальные блага, необходимых вам людей и ситуации, сделаете свой дом уютным и безопасным.

      Дорогие женщины!

    • Январь
      1. Три «кита» новой жизни
      2. Новая жизнь должна начаться с… удовольствия
      3. …А также с разработки идеологии!
      4. Проблемы позвоночника: остеохондроз
      5. Как справиться с остеохондрозом?
      6. Лечебно-профилактическая гимнастика
      7. Программа очищения после праздников
      8. Гинекологические воспалительные заболевания
      9. Уход за кожей зимой
      10. Волосы зимой
      11. Как правильно ухаживать за ногами
      12. Полюбите свое тело!
      13. Формула идеального веса
      14. Настои для похудения
      15. Начните с энергетической уборки
    • Февраль
      1. Приближение к идеалу
      2. Немного аутотренинга
      3. Проблемы суставов: остеоартроз
      4. Как это лечится?
      5. Гимнастика для суставов
      6. Способы очищения суставов
      7. Разгрузочные дни
      8. Цистит
      9. Рекомендации традиционной медицины
      10. Что советует медицина народная
      11. Уход за руками
      12. Микроэлементы, необходимые для ваших волос
      13. Горячие ванночки для ног
      14. Утренняя гимнастика для ног
      15. Напиток для похудения
      16. Упражнение из йоги для утоления голода и жажды
      17. Как предотвратить обвисание кожи
      18. Продолжаем энергетическую уборку
    • Март
      1. Рожденные «в рубашке»
      2. Из неудачников – в счастливчики!
      3. Проблемы желудка: гастрит
      4. Как это лечится
      5. Очищение селезенки и желудка
      6. Поддерживающая терапия для желудка
      7. Мягкое очищение медом
      8. Воспаление придатков (аднексит)
      9. Традиционные способы лечения
      10. Народные способы лечения
      11. Уход за кожей весной
      12. Секрет здоровых волос
      13. Избавляемся от излишней потливости
      14. Диета из каш
      15. Физические нагрузки и диета
      16. Комплекс утренней гимнастики
      17. Источники положительной энергии
    • Апрель
      1. Улыбайтесь, господа! Улыбайтесь!
      2. Что же это такое – человеческая улыбка?
      3. Весенняя усталость
      4. Как справиться с весенней депрессией?
      5. Витаминные чаи
      6. Ароматерапия при нервном и физическом истощении
      7. Расслабляемся с помощью медитации
      8. Очищение водой
      9. Творожные разгрузочные дни
      10. Эрозия шейки матки
      11. Лечение эрозии в традиционной медицине
      12. Народные средства для лечения эрозии
      13. Уход за кожей весной (продолжение)
      14. Продолжаем ухаживать за своими волосами
      15. Если ноги отекают к вечеру
      16. Как снять усталость
      17. Экспресс-диета
      18. Упражнения для красивой осанки
      19. Источники положительной энергии (продолжение)
    • Май
      1. Учимся радостному восприятию жизни
      2. Как сделать радость своим постоянным спутником?
      3. Проблемы кишечника: дисбактериоз
      4. Основные принципы лечения дисбактериоза
      5. Народные методы лечения
      6. Способы очищения кишечника
      7. Кефирно-овсяный разгрузочный день
      8. Предменструальный синдром
      9. Как с этим справиться?
      10. Начинаем борьбу с морщинами
      11. Еще несколько советов по уходу за волосами
      12. Мозоли и натоптыши
      13. Семидневная диета
      14. Как научиться ходить красиво
      15. Источники положительной энергии (продолжение)
    • Июнь
      1. Стоит ли жалеть себя
      2. Проблемы сердечно-сосудистой системы: укрепление сосудов
      3. Методы гидротерапии для укрепления и оздоровления сосудов
      4. Рецепты для укрепления сосудов
      5. Методы очищения сосудов
      6. Разгрузочные дни
      7. Нарушения менструального цикла
      8. Первая помощь при болезненных менструациях
      9. Если менструация не наступает
      10. Маточные кровотечения
      11. Уход за кожей летом
      12. Уход за волосами летом
      13. Как избавиться от лишних волос
      14. Кефирная диета
      15. Гимнастика для снижения веса
      16. Источники положительной энергии (продолжение)
    • Июль
      1. Искусство уверенности в себе
      2. Несколько способов обретения уверенности
      3. Гипертония
      4. Можно ли вылечить гипертонию
      5. Фитотерапия при гипертонии
      6. Методы очищения и оздоровления сосудов
      7. Современные способы контрацепции
      8. Летние маски для лица
      9. Уход за жирными волосами
      10. Избавляемся от лишних волос (продолжение)
      11. Водная диета
      12. Упражнения для бедер и ягодиц
      13. Аромат удачи
    • Август
      1. Стресс целительный…
      2. …И стресс губительный
      3. Навыки управления стрессом
      4. Гипотония
      5. Как поддерживать давление в норме
      6. Очищение спирулиной
      7. Разгрузочные дни в августе
      8. Гормональная контрацепция
      9. Уход за кожей рук
      10. Уход за сухими волосами
      11. Упражнения для уменьшения объема ног
      12. Если у вас «галифе» на бедрах
      13. Арбузная диета
      14. Упражнения для пресса
      15. Аромат удачи (продолжение)
    • Сентябрь
      1. Способы снятия стресса
      2. Ароматерапия против негативных эмоций
      3. Вегетососудистая дистония
      4. Традиционные методы лечения ВСД
      5. Оздоровление и очищение легких
      6. Разгрузочные дни в сентябре
      7. Климактерический период
      8. Как облегчить течение климакса
      9. Уход за глазами
      10. Уход за тонкими волосами
      11. Варикоз
      12. Диета «Стройность»
      13. Тонкая талия и плоский живот
      14. Фэн-шуй: здоровье и долголетие
    • Октябрь
      1. Если у вас депрессия…
      2. Как с этим справиться?
      3. Укрепление иммунитета
      4. Как стать здоровее?
      5. Лучшие средства для укрепления иммунитета
      6. Рецепт молодости
      7. Чесночно-лимонный настой
      8. Остеопороз: синдром хрупких костей
      9. Лечение остеопороза
      10. Уход за кожей осенью
      11. Избавляемся от перхоти
      12. Варикоз (продолжение)
      13. Целлюлит
      14. Можно ли избавиться от целлюлита?
      15. Фэн-шуй: любовь и благополучие
    • Ноябрь
      1. Концепция позитивного общения
      2. Здоровый сон
      3. А если бессонница?
      4. Если вы не выспались
      5. Очищение почек пихтовым маслом
      6. Разгрузочные дни для почек
      7. Поликистоз яичников
      8. Эндометриоз
      9. Миома матки
      10. Народные средства для лечения женских опухолей
      11. Гимнастика для лица
      12. Выпадение волос
      13. «Косточки» на ногах
      14. Целлюлит (продолжение)
      15. Фэн-шуй: любовь и благополучие (продолжение)
    • Декабрь
      1. Что значит быть Настоящей Женщиной
      2. Если болит голова
      3. Как снять головную боль
      4. Что советует народная медицина
      5. Очищение печени
      6. Разгрузочные дни для печени
      7. Проблемы молочной железы: мастопатия
      8. Традиционные способы лечения
      9. Народные средства для лечения мастопатии
      10. Красивая шея – признак молодости
      11. Лечение и укрепление волос с помощью фитогормонов
      12. Почему ноги мерзнут?
      13. Желтково-медовая диета
      14. Красивая грудь
      15. Фэн-шуй: материальное благополучие

Дорогие женщины!

Какими бы разными мы ни были, какие бы различные цели ни ставили перед собой, каждая из нас хочет быть счастливой, любимой, здоровой, успешной и прожить свою жизнь в гармонии с собой и окружающим миром. Как достичь этого волшебного состояния, когда собственное существование кажется наполненным чудесами и пронизано энергией волшебства? Как сохранить физическое и душевное здоровье, найти любимого и создать крепкую, счастливую семью, достичь материального и карьерного успеха и не поддаться разрушающей силе времени?
Программа исполнения желаний может ответить на эти вопросы. Мы предлагаем вам направить свои созидающие усилия в определенное русло и навести порядок в собственном теле и душе. И тогда достижение любой вашей цели станет реальным. В этом календаре собраны наиболее полезные и эффективные рекомендации на все случаи жизни: как понять себя и психологию окружающих, очистить и оздоровить организм, решить проблемы фигуры, улучшить состояние кожи лица и тела. Применяя на практике советы древнего китайского учения фэн-шуй, вы сможете привлечь на свою сторону фортуну и материальные блага, необходимых вам людей и ситуации, сделаете свой дом любимым уголком отдыха для близких.
Совсем не обязательно кардинально менять свою жизнь с нового года, первого дня месяца или ближайшего понедельника. Вы можете начать в любой день, например завтра, – и этот день надолго запомнится вам как начало новой, счастливой жизни.
Текст программы разделен на части по месяцам, а внутри каждого месяца – на рубрики. Ежемесячно работая над каждым аспектом своей жизни, вы достигнете поставленных перед собой целей.

Январь

Три «кита» новой жизни

Итак, в первые дни нового года вы приняли твердое решение: настала пора провести кардинальные изменения в своей жизни. Прекрасно, однако не торопитесь начинать новую эпоху с блицкрига. Существует три очень простых условия или правила, которые позволят вам не только достичь определенного успеха. Усвоив их, вы сможете закрепить этот успех, превратив его в очень хорошую привычку на всю жизнь.
Итак, правило первое: каждый день начинаем с настроя на положительный результат. Для этого достаточно несколько простых, но очень эффективных приемов, о которых речь пойдет ниже.
Второе правило гласит о том, что любые изменения следует проводить постепенно, исключая всякое насилие над собой. Все, что вы собираетесь сделать для себя, должно приносить вам радость и удовольствие! Ведь именно то, что вам будет нравиться, с легкостью станет составной и неотъемлемой частью вашего нового образа жизни. В этом вам поможет третье правило – постарайтесь понять, что именно и для чего вы делаете.

Новая жизнь должна начаться с… удовольствия

Новую жизнь желательно начинать ранним утром – это придаст значительность вашим намерениям и уверенность лично вам. Настроение у вас бодрое, жизнерадостное, и ваша задача – удержать это прекрасное состояние как можно дольше, а лучше – навсегда.
Подойдите к зеркалу, улыбнитесь, попробуйте скорчить смешную и добродушную рожицу. Пообещайте себе, что сегодня вы будете себя холить и лелеять, всячески ухаживать за собой и никому не позволите вмешиваться в этот чертовски важный и увлекательный процесс.
Теперь примите приятный теплый душ. Обязательно вымойте голову хорошим шампунем, укутайтесь в мягкое полотенце или любимый халатик и… приступайте к завтраку. Конечно, он должен быть очень легким и очень вкусным. Лучшим завершением завтрака послужит чашка хорошего зеленого чая, однако если вы привыкли к кофе по утрам – не отказывайте себе в этом удовольствии.

…А также с разработки идеологии!

Теперь вы готовы приступить к разработке основной тактики и стратегии вашего преображения! Для этого вам понадобится своего рода идеология, или свод неких заповедей, которые будут вдохновлять вас на протяжении целого года.
Для создания вашей собственной, уникальной «идеологии» попробуйте использовать следующие рекомендации.
– Начинайте каждый день с ощущения радости, счастья, душевного полета, поддерживайте это состояние в течение всего дня и переносите его на всех, кто вас окружает. Если это состояние не «желает» возникать само по себе, создавайте и поддерживайте его искусственно, пока оно не станет естественным для вас.
– Внутренне соберитесь, настройтесь на полное внешнее и внутреннее преображение. Успех сопутствует тому, чье сознание настроено на его «волну».
– Помните, даже временная неудача несет в себе глубокий смысл. Прислушивайтесь к себе: ваша интуиция подскажет вам нужное направление.
– Как можно чаще, мысленно и вслух, говорите себе: Я здорова… Я счастлива… Я молода… Я неуязвима… Я все могу…
– Представляйте себя всегда такой, какой вам хочется быть в жизни, внутренне и внешне.
– Относитесь к себе всегда с любовью и уважением. Никогда не ругайте, не унижайте себя даже в мыслях. Хвалите себя за малейший успех. Почувствуйте себя хозяйкой своей судьбы и тела, не ждите милостей и помощи от других.

Проблемы позвоночника: остеохондроз

Знаете ли вы, что очень многие из наших недомоганий связаны с позвоночником? Вспомните, как вы встаете по утрам, что чувствуете при этом. Возможно, у вас нет сильных болей в спине, но есть некоторые другие не слишком приятные ощущения: побаливают шея или спина, кружится голова, «стреляет» в руку или ногу, а иногда вдруг «скрутит» как столетнюю старуху! Вы плохо спите, не можете расслабиться даже во сне, ваши мышцы постоянно скованы. Вас беспокоят чувство тяжести, онемение или «мурашки», бегущие по спине, шее, пояснице. Если вы отметили у себя большинство этих симптомов, можете быть уверены – что-то не в порядке с позвоночником.
Чаще всего речь в таких случаях идет об остеохондрозе, заболевании, охватившем практически весь современный мир (по статистике от проблем с позвоночником страдают девяносто процентов землян).
Что представляет собой остеохондроз? В первую очередь под ним понимается дистрофический процесс в межпозвоночных дисках. Постепенно теряя присущую ему эластичность, диск уплощается. В результате расстояние между позвонками уменьшается, а отходящие от спинного мозга нервные корешки зажимаются – возникает боль, в области зажима нервно-сосудистого пучка нарастают явления отека, что приводит к еще большему ущемлению и усилению боли.

Как справиться с остеохондрозом?

Предупредить легче, чем лечить

Даже если недуг уже дает о себе знать, от него можно уберечься с помощью продуманного питания и несложных упражнений для позвоночника. Больше двигайтесь, ежедневно делайте по нескольку упражнений на укрепление и гибкость позвоночника. Избегайте однообразного положения позвоночника. Следите за своей осанкой, даже когда сидите в кресле. Спите на жестком матрасе. Мягкий матрац согревает межпозвоночные диски и делает их легко сдвигаемыми. Полноценно питайтесь, не переедая.

Способы облегчения боли

Больному органу нужен полный покой. Постарайтесь максимально разгрузить позвоночный столб: как можно меньше ходите, спите на полу.
Для облегчения боли используйте сухое тепло (это может быть любая шерсть).
Два-три раза в день можно использовать согревающие мази типа «Капсикам», «Эспол», «Никофлекс». До обращения к врачу можно принимать обезболивающие (анальгин, баралгин, темпалгин), а также спазмолитики (но-шпа, папаверин).

Фитотерапия при остеохондрозе

– Смешать 5 ст. ложек свежих иголок можжевельника, 3 ст. ложки плодов шиповника, 2 ст. ложки луковой шелухи. Измельчить, залить 1 л воды, варить на слабом огне 10–15 минут, настаивать ночь, процедить. Выпить в течение дня.
– Взять 2 ст. ложки сухой измельченной коры ивы, залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10 минут. Настаивать 2 часа, процедить и принимать по 1/3 стакана 3 раза в день.
– Заварить и пить как чай листья брусники.

Методы народной медицины

Лечебные ванны
Хвойная ванна. Взять иглы, веточки и шишки сосны, ели (около 1,5 кг для полной ванны), залить холодной водой и кипятить 30 минут. После этого плотно закрыть и оставить настаиваться в течение 12 часов. Хороший экстракт должен иметь коричневый цвет. Ванна нормализует обменные процессы в организме. Кроме остеохондроза такая ванна эффективна при артритах и неврозах.
Ромашковая ванна. Взять 300 г ромашкового цвета, залить 5 л воды и вскипятить. Настаивать 2 часа, процедить. Настой вылить в ванну. Эта ванна снимает боль и спазмы.
Можжевеловая ванна. Взять 200 г хвои можжевельника, кипятить в 1 л воды 30 минут. Отвар вылить в ванну.
Лечебные мази
Для приготовления мазей применяются следующие фитосборы.
– Взять поровну плоды кориандра, почки березы, траву мяты, корень одуванчика. Залить 3 ст. ложки измельченного сбора 100 мл кипятка, кипятить на малом огне при постоянном помешивании 5 минут. Смешать с растопленным внутренним свиным жиром (можно заменить сливочным маслом) и растительным маслом (по 75 г), остудить, хранить в холодильнике.
Мазь наносят на пораженную область, втирают ее в течение 3–5 минут, после чего это место хорошо укутывают. Процедуру повторяют 3–4 раза в сутки.
Аналогично готовятся и используются другие варианты фитосборов.
– Цветки календулы, цветки лабазника, трава мяты, шишки хмеля, трава чистотела, лист эвкалипта, взятые в равных количествах.
– Корень лопуха, трава мяты, лист подорожника, цветки ромашки, почки сосны, трава фиалки трехцветной, взятые в равных количествах.
Активное выведение солей
Положить 12 г лаврового листа в эмалированную кастрюлю, залить 300 мл воды, довести до кипения, кипятить 5 минут, настоять, укутав, 3 часа и процедить. Выпить всю порцию настоя мелкими глотками в течение дня и в последний раз – перед сном.
Настой способствует интенсивному растворению солей. Принимать настой следует 3–4 дня подряд, через неделю повторить курс. Затем эти два курса лечения нужно повторить через год, предварительно очистив печень.

Лечебно-профилактическая гимнастика

Самый лучший вид спорта при остеохондрозе – плавание. Оно способствует развитию тех мышц, которые необходимы для поддержки позвоночника, полностью снимает все нагрузки на межпозвонковые диски.
Восстановить жизнеспособность и функциональность позвонковых дисков поможет специальный комплекс утренней гимнастики.
1. Начните гимнастику с висения на турнике или просто на крепкой двери.
2. Встаньте на четвереньки и выгните спину по-кошачьи. Потом немного походите, как кошка.
3. Лежа на спине, вытяните руки вдоль тела. Под ягодицы подложите что-нибудь твердое, например пару книг. Это положение выгнет тело и растянет позвоночник. Полежите так 5—10 минут.
4. Убрав книги, продолжайте лежать на спине, подложив руки под голову. Приподнимите таз, ноги, скрестив между собой, подтяните к груди. Слегка покачивайтесь на спине так, словно хотите перекувыркнуться через голову назад (2–3 минуты).
5. Лежа на спине, прижмитесь поясницей к полу. Ноги согните. Поднимите одну из них так, чтобы голень была параллельна полу, и делайте этой ногой медленные круговые движения, пятка напряжена. Через 10 секунд проделайте то же самое другой ногой. Сделайте это упражнение 3–4 раза.
6. Рассыпьте на полу 50 монеток или пуговиц. Не торопясь, без резких движений, опираясь на колено, соберите монетки по одной. Собрав всю мелочь, плавно поднимитесь с прямой спиной (3 минуты).
7. Сядьте прямо и «выписывайте» головой цифры от 0 до 9 и обратно.
8. Прислонитесь спиной к стене, поставив ступни примерно в 30 см от нее. Руки опустите, ладони разверните назад. Медленно-медленно скользите по стене, пока бедра не станут параллельны полу. Спину от стены не отрывайте! Задержитесь так на несколько секунд, затем, не отрывая спину от стены, так же медленно поднимайтесь.

Программа очищения после праздников

Очищение организма после праздников может стать прекрасным начальным этапом для перехода к более здоровому образу жизни. Вы можете составить индивидуальную программу очищения, воспользовавшись следующими рекомендациями.
Средства очищения организма можно условно разделить на три группы.
1. Вещества, поглощающие токсины и шлаки и выводящиеся из организма за 1–2 суток.
К этой группе относятся следующие вещества.
– Активированный уголь. С целью очищения его нужно принимать 3–4 дня из расчета 1 таблетка на 10 кг веса в течение дня, за 30–40 минут до еды.
– «Анкир-Б» – таблетки, изготовленные из растительной целлюлозы. Действуют и используются так же, как активированный уголь.
– Голубая глина. Растворите 1 ст. ложку в стакане воды, после перемешивания выпейте в течение дня.
2. Продукты, способствующие выведению токсинов и стимулирующие работу кишечника.
– Овощи. Особенно полезны капуста (в любом виде), свекла, морковь (в виде салатов или соков).
– Каши. Овсяная каша, к примеру, очень эффективно очищает стенки кишечника от слизи и шлаков. В гречке содержится уникальный набор аминокислот, минеральных веществ, витаминов.
– Зеленый чай. Содержит мощные антиоксиданты, минеральные вещества, витамины.
– Соки. Лучше пить домашние, свежеприготовленные – мандариновый, апельсиновый.
– Компот из сухофруктов. Содержит большое количество минеральных веществ.
– Кисломолочные продукты. Биопростокваша, бифидок, нежирный кефир, нежирный творог нормализуют микрофлору кишечника и содержат много кальция.
3. Витамины и витаминно-минеральные комплексы.
В течение недели следует принимать повышенные дозы аскорбиновой кислоты (4–5 драже 3–4 раза в день после еды), поливитамины («Ревит», «Витрум», «Компливит» и др.).

Гинекологические воспалительные заболевания

Среди всех гинекологических заболеваний воспаления половых органов занимают едва ли не первое место, как по частоте проявления, так и по тяжести течения. Почему так происходит? В большинстве случаев воспалительные процессы у женщин не имеют вначале ярко выраженных симптомов. Вас могут беспокоить небольшой зуд, жжение или выделения, запах. Многие женщины уповают на то, что «все само пройдет». Но, к сожалению, это «все» может не только не пройти, но и перейти в хроническую форму. А ведь любой хронический процесс считается серьезной угрозой организму, приводящей к бесплодию, внематочным беременностям и даже онкологическим заболеваниям.
В норме влагалище является кислой и богатой кислородом средой обитания различных микроорганизмов. Естественная влагалищная микрофлора на 95 % состоит из лактобактерий, выделяющих молочную кислоту. Кислотность этой среды является природным механизмом защиты от болезнетворных микробов. По разным причинам количество лактобактерий во влагалище может сильно уменьшиться, при этом увеличивается число других микроорганизмов. Естественный баланс нарушается, в результате начинаются воспалительные процессы – вагиниты (кольпиты).

Вагиниты (кольпиты)

Вагинит, или кольпит – это воспалительный процесс, который затрагивает всю слизистую оболочку влагалища. Очень часто сочетается с воспалением наружных половых органов и может протекать в форме вульвовагинита. Основная причина вагинитов – попадание во влагалище патогенных микроорганизмов (стафило– и стрептококки, гонококки, трихомонады, острицы, грибки) при несоблюдении элементарных правил личной гигиены.
Основные симптомы вагинита:
– набухание и покраснение слизистой оболочки влагалища;
– выделение в большом количестве белей (иногда с примесью крови);
– ноющие боли внизу живота;
– чувство жжения, зуд наружных половых органов;
– неприятный запах.
Лечение вагинита включает в себя антибактериальную, противовоспалительную, общеукрепляющую терапию. Широко применяется местное лечение: промывание, спринцевание, вагинальные свечи с различными препаратами, ванночки с лекарствами.

Как вы можете помочь себе?

В первую очередь необходимо принять меры по восстановлению защитной среды и микрофлоры влагалища, укреплению организма в целом. Для этого подойдут следующие методы.
1. Несколько раз в день обмывайте половые органы теплой кипяченой водой с примесью дезинфицирующих средств (слабым раствором марганцовки, настоем ромашки, 3 %-ным раствором борной кислоты). После каждого подмывания наружные половые органы нужно обсушить мягким полотенцем и припудрить пудрой из белого стрептоцида.
2. Для устранения зуда применяйте холодные компрессы. На половую щель наложите салфетку, смазанную борным вазелином. Вульву и влагалище следует обмывать мылом, затем протирать 1 %-ным раствором карболовой кислоты.
3. Принимайте внутрь настои одного из сборов трав:
– Кора дуба, цветки ромашки – по 1 части, листья крапивы – 3 части, трава горца птичьего – 5 частей.
– Трава лаванды, цветки черемухи, трава полыни – по 1 части, кора дуба, листья земляники – по 2 части, плоды шиповника – 3 части.
– Корень валерианы, листья мелиссы – по 2 части, трава манжетки, крапива – по 3 части.
Для приготовления настоя возьмите 2 ст. ложки измельченного сбора, залейте 1 л кипятка, доведите до кипения, кипятите на медленном огне 10 минут в закрытой посуде. Слейте вместе с травой в термос, настаивайте ночь. Принимайте в течение дня по 100–150 мл за 30 минут до еды.
Курс длится 3–4 месяца. Желательно повторить его после двухнедельного перерыва (со сменой сбора).
4. Одновременно с приемом внутрь приготовленный настой используют для теплых ванночек и подмываний. Для ванночки теплый настой необходимо процедить. Длительность процедуры 10–15 минут, частота – 2 раза в день.
5. Ежедневно в течение двух недель проводите спринцевания настоем ромашки и корня лапчатки, взятых поровну: 1 ст. ложку смеси залить 2 стаканами кипятка, оставить на ночь настаиваться в термосе. Утром процедить и применить для спринцевания.

Молочница (кандидоз)

Молочница, или вагинальный кандидоз вызывается организмом, который в норме обитает на коже, во влагалище, во рту и в кишечнике, не причиняя при этом никакого вреда. Этот организм представляет собой разновидность дрожжей. Если вы здоровы, ваш организм держит дрожжевые грибки под контролем. Но в некоторых случаях они начинают размножаться, что приводит к неприятным последствиям. Молочница развивается как при инфицировании извне, так и в результате снижения защитных сил организма.
При кандидозе влагалища отмечается зуд, жжение, белые творожистые выделения с неприятным запахом.
Врач обычно назначает противогрибковые препараты, которые применяют местно, в виде вагинальных свечей, в более тяжелых случаях – и внутрь.
В качестве вспомогательной терапии можно применять для спринцеваний настойку календулы, разведенную водой в соотношении 1: 10.
Очень полезно принимать внутрь настой сбора из таких растений: ягоды можжевельника, трава тысячелистника, листья шалфея, эвкалипта, цветки ромашки, календулы, почки березы и тополя черного, взятые поровну.
Для приготовления настоя 2 ст. ложки сбора залить стаканом кипящей воды, кипятить на водяной бане в течение 5—10 минут, настаивать ночь в термосе и принимать по 100–150 мл в течение суток за 30 минут до еды. Настой можно использовать и для спринцевания влагалища.

Уход за кожей зимой

Зима – серьезное испытание для всего организма, но первой принимает удар на себя наша кожа. Уход за кожей и волосами зимой имеет ряд особенностей.
Перед выходом на улицу обязательно нанесите на кожу «зимний» жирный крем, ни в коем случае не используйте «летний» увлажняющий крем. В качестве защитного крема также можно использовать тональный крем. Он позволяет коже свободно дышать, в то же время защищая ее от холода.
Для умывания вместо воды лучше всего использовать косметическое молочко и тоник. Очень полезно протирать кожу косметическим льдом, который легко приготовить самостоятельно из настоев трав – ромашки, мяты, череды, зверобоя, шалфея или обычного чая.
На ночь кожу лица смазывайте смягчающим и увлажняющим витаминизированным кремом. Один раз в неделю используйте отшелушивающую маску или скраб. Дважды в неделю кожу можно поддерживать интенсивными увлажняющими масками.
Отшелушивающая маска. Взять 1 ч. ложку риса, измельченного в кофемолке, тщательно перемешать его с 2 ст. ложками творога и 1/2 ч. ложки оливкового масла. Полученную массу слегка подогреть и нанести на лицо на 15 минут.
Морковная маска. Большую сочную морковь натереть на терке, добавить 1/2 ч. ложки измельченных в кофемолке овсяных хлопьев «Геркулес». Готовую кашицу нанести на лицо. Через 20–25 минут смыть маску водой комнатной температуры.

Очищаем и увлажняем кожу

Умывание растительным маслом. Очищает кожу лица любого типа, предохраняет ее от высыхания, придает ей мягкость, упругость и эластичность.
Смочите ватный тампон в горячей воде, отожмите, затем окуните его в масло (лучшие варианты – оливковое, кукурузное, персиковое). Протрите этим тампоном кожу лица и шеи. Через 1–2 минуты снимите масло ватным тампоном, смоченным в отваре трав, чае или кипяченой воде, смешанной пополам с любым фруктовым соком.
Умывание сливками, кислым молоком, простоквашей, кефиром. Очищает, увлажняет, питает, отбеливает кожу, удаляет веснушки и пигментные пятна. Чем жирнее и грубее кожа, тем кислее выбирайте продукт для умывания.
Сухой ватный тампон смочите в кислом молоке, кефире или простокваше и протрите лицо. Затем замените тампон и протрите лицо еще раз. Каждый последующий тампон смачивайте все обильнее. Последний тампон отожмите и снимите излишки кефира. Если кожа сухая, ополосните лицо водой и нанесите питательный крем, если жирная – оставьте чуть заметный слой кислого молока до утра.

Волосы зимой

Самое важное, что необходимо сделать для сохранения здоровья и красоты волос в холодное время года, – начать принимать витамины! Волосы особенно нуждаются в витаминах А, С и Е.
Картофельная маска для волос. Такую маску следует делать не менее раза в неделю. Очистите от кожуры две картофелины среднего размера, натрите их на мелкой терке. В отдельной посуде взбейте 1 желток, добавьте к нему 1 ч. ложку любого растительного масла, 1 ч. ложку жидкого меда и 1 ч. ложку мелкой соли. Компоненты соедините с картофельной кашицей и тщательно перемешайте. Нанесите приготовленную маску на кожу головы. Остатки распределите по всей длине волос. Обвяжите голову теплым полотенцем, через 30–40 минут вымойте мягким шампунем для своего типа волос и ополосните подкисленной уксусом или лимонной кислотой водой.
Маска из моркови и чая. Такая маска поможет укрепить волосы и ускорить их рост. Возьмите одну сырую морковь средней величины, очистите и натрите на мелкой терке. Добавьте 5 капель касторового масла, 1 ч. ложку сметаны или густых сливок и немного крепкой чайной заварки. Все тщательно перемешайте. Нанесите массу на кожу головы. Остатки распределите по всей длине волос. Наденьте на голову полиэтиленовый пакет, утеплите шерстяным платком или махровым полотенцем. Через 40–50 минут промойте волосы подходящим шампунем и ополосните подкисленной водой.
Морковный шампунь. Смешайте 1 желток, 20 г растительного масла, 20 г лимонного сока и 4 ст. ложки морковного сока. Хорошо взбейте и вымойте смесью волосы вместо шампуня.

Как правильно ухаживать за ногами

Хотя бы раз в месяц уделяйте особое внимание своим ногам. Полноценный уход за ногами осуществляется в несколько этапов.
– Смягчение кожи. Опустите ноги в теплую ванночку на 15–20 минут.
– Очищение. Обработайте кожу ног сначала щеткой или пемзой, легкие мозоли обработайте пилочкой. Раз в неделю можно почистить пятки специальным скрабом для ног. Его наносят на шлифовальную пилочку и легкими круговыми движениями, в течение 2–3 минут, протирают кожу на пятках, затем ополаскивают водой и повторяют процедуру снова.
– Массаж. Регулярная активная «проработка» подошв способствует направлению волн целительной энергии от ступней в самые глубины нашего организма.

Ежедневное увлажнение

Кожа подошв нуждается в ежедневном увлажнении. Каждый день после водных процедур нанесите на ноги крем или увлажняющее молочко для тела. Особое внимание уделите подошвам.

Отшелушивание раз в неделю

Ухоженная кожа – это увлажненная кожа, освобожденная от омертвевших клеток. Это правило особенно важно для кожи ног, так как от трения и давления обуви она склонна грубеть и покрываться мозольными наслоениями. Отшелушивание необходимо делать один раз в неделю. Можно воспользоваться пемзой или щеткой, а также скрабом для тела для более нежного и бережного ухода.

Полюбите свое тело!

Для того чтобы скорректировать свою фигуру и при этом не заработать гастрит или анорексию, следуйте правилу номер один: не делайте резких движений! Лучше худеть медленно, но эффективно, чем стремительно, но разрушительно.
Для начала спросите себя – действительно ли вы уверены в том, что ваша жизнь изменится, если вы похудеете? Стройная фигура вряд ли вам поможет, если вы на самом деле недовольны собой, а не своим телом. Слишком уж легко женщины недовольство собой переносят на собственное тело, делая его «козлом отпущения» для всех своих невзгод. Ненависть к своей плоти порождает ее активное сопротивление любым вашим замыслам, и тогда вам не помогут никакие диеты.
Никогда и ни при каких обстоятельствах не ругайте и не оскорбляйте свое тело. Полюбите его хоть немного, и тогда вы сможете с ним «договориться». В результате ваша самооценка повысится, тело перестанет вас раздражать, и можно будет приступать к «работе» над ним.

Формула идеального веса

Обычно похудение начинают с расчетов массы тела. Одним из наиболее точных методов расчета идеального веса является формула Брока. Она учитывает соотношение веса, роста, типа телосложения и возраста человека.
Формула Брока для людей моложе 40 лет выглядит так: рост (в см) минус 110.
После 40 лет: рост (в см) минус 100.
При этом людям, имеющим астенический (тонкокостный) тип телосложения, из результата нужно вычесть 10 %, а людям с гиперстеническим (ширококостным) типом телосложения следует прибавить к результату 10 %.
Для того чтобы узнать свой тип телосложения, необходимо измерить сантиметровой лентой окружность самого тонкого места на запястье. Если эта цифра находится в пределах 15–17 см, у вас нормостенический (нормальный) тип телосложения; если она больше 17 см, вы относитесь к гиперстеническому типу; если окружность вашего запястья менее 15 см, вы – астеник.

Настои для похудения

В целях уменьшения массы тела народная медицина рекомендует настой кукурузных рылец (на 10 г сырья берется 200 мл воды). Пить его надо 4 раза в день по 1–3 ст. ложки.
Хороший эффект дает употребление липового чая без сахара (1 ст. ложка липового цвета на 200 мл кипятка). Стакан такого чая нужно выпить в течение дня.
Помогут похудеть также настои других лекарственных растений. К этим растениям относятся багульник болотный, цветки бузины черной, буквицы лекарственной, листья брусники, трава дрока красильного, листья и плоды ежевики сизой, плоды рябины обыкновенной, корень одуванчика и др. Готовятся эти настои в тех же пропорциях, что и липовый чай. Курс лечения длится 3–4 недели и повторяется после 10-дневного перерыва.
Очень эффективным является следующий сбор: кукурузные рыльца, листья одуванчика, трава тысячелистника, шалфея, мяты, корень и трава цикория, кора крушины, семена петрушки. Все растения берутся в равных частях и смешиваются. Для приготовления настоя взять 2 ст. ложки смеси, залить 0,5 л кипятка и настаивать. Принимать по 100 мл 3 раза в день за 15 минут до еды.

Начните с энергетической уборки

Как вы относитесь к своему дому? Любите ли возвращаться туда? Что он для вас – необходимое убежище или приемная для светских церемоний? А может быть, это храм, в котором вы не только отдыхаете душой и телом, но и заряжаетесь положительной энергией? Чтобы дом действительно стал таким, попробуйте взглянуть на него другими глазами. В этом вам помогут советы и рекомендации мастеров фэн-шуй.
Любые преобразования в доме следует начинать с очищения его энергетического пространства, иными словами, с суперуборки. Невозможно чувствовать себя хорошо в захламленном доме. Завалы вещей, беспорядок на энергетическом уровне представляют собой сгустки негативной энергии, которая увеличивает свое воздействие в течение времени и становится настоящим «источником заразы» для обитателей дома.
Завал – это вещи, годами без использования лежащие в шкафах и на антресолях. Обычно они хранятся «на всякий случай» или «на черный день», однако практика показывает, что их время так и не наступает. Выбросите все старье, дайте чистому, свежему потоку благотворной энергии прийти в вашу жизнь и заполнить ее новым смыслом. Наполняйте свой дом вещами, которые действительно радуют вас, и тогда он станет для вас источником очень сильной энергии и поддержки.
Почаще проветривайте дом. Полезно провести омовение жилища: для этого в ведро воды добавьте несколько капель розового масла и протрите двери, оконные рамы и остальные поверхности. Обновление энергии жилища можно провести и с помощью звуков, просто «прозвонив» колокольчиком все углы и закоулки квартиры.

Февраль

Приближение к идеалу

Продолжайте вдохновлять себя на пути к вашему преображению. Вы не только очень хотите хорошо выглядеть – вы уже начали верить в то, что это возможно. К тому же прошедший месяц не прошел для вас даром, не правда ли?
Представьте себя такой, какой вы хотели бы быть. Теперь задумайтесь над тем, как достичь соответствия своему идеальному образу. Чтобы запустить восстановительный и созидательный процессы, вы должны четко знать свои цели и осознавать смысл происходящего. Энергия мечты направлена на изменение жизни к лучшему. Истинное, упорное желание плюс образное мышление способны творить чудеса!
– Положите перед собой лист бумаги и запишите дела, которые вы уже завершили, или все, что делает вас счастливой. Проанализируйте данные. Носили ли ваши действия творческий характер? Список поможет направить ваши будущие свершения в правильное русло.
– Каждый день старайтесь приблизиться к осуществлению своей мечты: маленькие шаги к успеху встречают меньше сопротивления, чем решение охватить все сразу.
– Воображение обладает особой силой. Сделайте коллаж из фотографий, газетных и журнальных вырезок, создайте тем самым отражение вашего идеала.

Немного аутотренинга

Попробуйте выполнить следующее упражнение.
Прилягте, примите удобную для вас позу. Расслабьтесь полностью, закройте глаза, дышите спокойно. Вы ощущаете легкую прохладу. Расслабьте мышцы лица… Представьте, что каждая ваша клетка обретает невесомость, становится легкой, свободной…Представьте свое лицо свежим и молодым, тело упругим и легким.
Ваши мышцы гибки и свободны… Ваша походка стремительна и легка, как у балерины… На лице – спокойная, уверенная улыбка… Каждый орган, каждая клетка работают свободно и легко…
Ваш сон глубок, аппетит прекрасен… Настроение спокойное… Ясность в сознании… Ясность в голове… Ясность в действиях… Вы полностью их контролируете…
Полежите так немного. Теперь вы готовы двигаться дальше!

Проблемы суставов: остеоартроз

Если вы вдруг стали замечать, что по утрам пальцы рук не такие послушные и подвижные, как раньше, если испытываете неприятные ощущения в коленном или локтевом суставе, знайте, что это первые вестники остеоартроза. Стоит отмахнуться от них – и через какое-то время появится боль, суставы начнут деформироваться, движения станут ограниченными…
Остеоартроз называют болезнью века. Считается, что таким образом человек расплачивается за свою малоподвижность. С проблемами, которые влечет за собой это заболевание, люди сталкиваются, как правило, после 50 лет. Они терпят их годами, считая, что тут уже ничего не попишешь.
Что собой представляет остеоартроз? В отличие от других заболеваний суставов при остеоартрозе прежде всего поражается хрящ – часть сустава, соединяющая две поверхности кости. Хрящ окружает синовиальная жидкость (своеобразная смазка для сустава). При движении хрящ играет роль амортизатора – он обеспечивает плавное скольжение костей относительно друг друга. Со временем слой хряща, покрывающий поверхности суставов, становится все тоньше и тоньше и наконец разрушается окончательно.
Вместе с хрящом изменяется и костная ткань под ним. По краям сустава образуются костные выросты, как бы компенсирующие потерю хряща за счет увеличения суставных поверхностей. Этим и объясняется деформация суставов при артрозе, из-за которой раньше болезнь называли деформирующим артрозом. Конечно, такие серьезные изменения появляются не сразу, не у всех, а могут и не появиться вовсе. Чаще всего артроз поражает опорные суставы, которые испытывают наибольшую нагрузку: тазобедренные, коленные, голеностопные, плечевые.

Симптомы остеоартроза

Первый сигнал неблагополучия – легкая и быстро проходящая болезненность в суставе. Если не принять никаких мер на этой стадии заболевания, появляется стартовая боль (с трудом даются лишь первые шаги, но потом походка становится бодрой и уверенной). Так может продолжаться годами.
Затем болевые ощущения учащаются, обычно это происходит к концу дня или в начале ночи. В первые минуты после пробуждения человек испытывает такое ощущение, будто его суставы закованы в кандалы, – это так называемая утренняя скованность. Появление этого последнего симптома означает, что настала пора показаться врачу.

Как это лечится?

Прежде всего – профилактика!

Что вы можете сделать для того, чтобы не допустить развитие заболевания?
– Ограничьте физическую нагрузку. Постарайтесь решить для себя проблему лишнего веса: избытки жировых отложений в организме способствуют разрушению опорных хрящей.
– Займитесь плаванием – это единственно разумная нагрузка в такой ситуации.
– Если есть плоскостопие – обзаведитесь супинаторами, причем для любой обуви, как уличной, так и домашней.
– Откажитесь от привычки сидеть, положив ногу на ногу, – очень неблагоприятная для суставного хряща поза.

Как справиться с болью

Боль – сигнал о нездоровье. Терпеть ее нельзя – это лишь усугубит и без того сложную ситуацию. Для обезболивания лучше всего использовать препарат, не влияющий на желудочно-кишечный тракт, например парацетамол (безопасная доза – до 4 г в сутки). Если это не помогает, обязательно обратитесь к врачу.
Если есть возможность, не торопитесь принимать обезболивающее. Примите теплую ванну (можно с морской солью, лекарственными травами), сходите в баню. Иногда бывает достаточно теплого душа, который улучшает кровоснабжение в суставном хряще и оказывает расслабляющее действие на мышцы.
Хорошее средство против боли – компрессы с бишофитом. Это природный бромно-хлорно-магниевый рассол с высоким содержанием борной кислоты, йода, меди, брома, железа, лития и других микроэлементов. Приложите к суставу на 10 минут горячую грелку, налейте в блюдце 2 ст. ложки бишофита и, смочив пальцы рассолом, 5 минут втирайте его в кожу вокруг сустава. Оставшимся раствором смочите марлю, наложите ее на сустав, накройте компрессной бумагой или полиэтиленовой пленкой и укутайте ватой либо шерстяным шарфом. Компресс обычно делают на ночь 2 недели подряд, а утром снимают, смывая остатки бишофита с кожи теплой водой. Через 2–3 недели процедуру можно повторить, проведя максимум три таких курса.

Фитотерапия

Для улучшения состояния при остеоартрозе травники рекомендуют использовать следующие фитосборы.
– Корень левзеи, лист мяты, шишки хмеля, трава сушеницы, трава чистотела – по 1 части, трава тысячелистника – 2 части.
– Лист мяты, шишки хмеля, трава тысячелистника, цветы календулы, трава сушеницы, трава чистотела, корень солодки, взятые поровну.
– Соцветия календулы, плоды можжевельника, кора крушины, цветки бузины, листья крапивы, трава хвоща полевого, кора ивы, листья березы, взятые поровну.
Для приготовления настоя взять 2 ст. ложки сбора, залить 1 л кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде. Слить вместе с травой в термос, настаивать ночь. Принимать в течение дня по 100–150 мл за 30 минут до еды. Курс лечения – 3–4 месяца, после чего необходимо сделать перерыв на 10–14 дней и поменять состав сбора.

Лечение народными средствами

При воспалении суставов и отложении солей полезно использовать следующее средство.
Взять 1 кг зелени сельдерея, 4 лимона и 0,5 кг меда. Сельдерей и лимоны пропустить через мясорубку и смешать с медом. Принимать по 1 ст. ложке 3 раза в день.
«Живой рис». Нормализует давление и обмен веществ, снимает отеки, излечивает полиартрит, выводит камни из мочевого пузыря.
В литровую банку положить 6 ст. ложек риса (без верха), 12 изюминок без косточек, 4 ст. ложки сахара. Все это залить холодной водой и прикрыть крышкой (для закатывания банок, но без резинки). Настаивать трое суток, потом процедить через марлю в другую банку (оставшийся рис не выбрасывать!). Настой держать в холодильнике. Пить перед едой 3 раза в день по 100 г.
Для приготовления следующей порции (ее надо делать сразу же после первой) возьмите оставшийся рис (его объем сильно увеличивается в процессе приготовления), опять отмерьте 6 ст. ложек и хорошо промойте. Все остальные действия – как в первый раз.

Процедуры для улучшения подвижности суставов

Полынная мазь. Сухую полынь измельчить в порошок. Смешать полынь в произвольной пропорции с любым маслом (можно взять топленое, подсолнечное, кукурузное, льняное, оливковое масло); ланолином, глицерином или вазелином. Смесь нагревать на водяной бане 1,5 часа, затем дать отстояться в течение двух суток. Процедить, хранить в холодильнике. Полученную мазь можно использовать для втирания в область плохо гнущихся суставов (голеностоп, колено).
Водная процедура для щиколоток. Налить в таз теплой воды. Опустить ноги в воду, держать около 10 минут. Затем ноги вынуть, насухо вытереть. Сделать массаж ног. Втереть в кожу в области щиколоток полынную мазь (можно вьетнамский бальзам). Можно втирать мазь до колена и выше по ходу энергетических каналов. После втирания мази сразу же надеть на ноги теплые чулки. После процедуры в течение двух часов не выходить на улицу.

Гимнастика для суставов

Если вы хотите иметь здоровые и подвижные суставы, необходимо, невзирая на лень и занятость, уделять гимнастике ежедневно как минимум 10–30 минут. После нескольких месяцев такой регулярной суставной гимнастики ваши суставы окрепнут, омолодятся, амплитуда движений в них возрастет.
Сначала повторяйте упражнения по 3–5 раз, потом больше. Движения не должны быть слишком интенсивными и болезненными, их амплитуду увеличивайте постепенно.
Упражнения для шейного отдела позвоночника. Наклоны головы вперед, касаясь подбородком груди, наклоны назад (с открытым ртом для увеличения амплитуды движений).
Повороты головы влево и вправо, наклоны головы влево и вправо, до касания ухом плеча (плечи стараться не поднимать). Очень хорошо «выписывать» головой цифры от 1 до 10, алфавит, обеспечивая движения в шейном отделе во всех плоскостях.
Упражнения для плечевого пояса. Вращение поочередно правой и левой рукой назад – вперед, вращение обеими руками (руки в стороны на ширине плеч) и пр.
Для локтевых суставов. Сгибание и разгибание рук, вращение в локтевых суставах в разные стороны. Сгибание и разгибание рук, в упоре лежа, подтягивание на перекладине, отжимание, стоя у стены и др.
Упражнения для лучезапястных суставов. Сгибание и разгибание пальцев, разведение и сведение пальцев рук, вращение в разные стороны лучезапястных суставов, движение кистью вверх и вниз.
Упражнения для поясничного отдела. Наклоны вперед (ноги на ширине плеч), поочередно наклоны к левой и правой ноге, прогибы назад.
Вращательные движения туловищем, повороты туловища влево и вправо и наклоны в стороны (руки за головой «в замке»).
Упражнения для тазобедренных суставов. Махи прямой ногой вперед – вверх, махи в стороны, приседания, вращения тазом вправо и влево и др.
Упражнения для коленных суставов. Приседания, «гусиный шаг» (передвижение на согнутых в коленях ногах с пружинистым покачиванием), «велосипед». Садиться на пятки (стоя на коленях), а затем слева и справа от них.
Суставы стоп прорабатывайте сидя на полу или стуле. Слегка согните левую ногу, захватите ее левой рукой, а кистью правой руки последовательно сгибайте и разгибайте каждый палец стопы, повторяя так несколько раз. Затем вращайте стопу по часовой и против часовой стрелки. Потяните ее на себя, повторите то же другой ногой.

Способы очищения суставов

Очищение петрушкой

Залить 1 стакан тертых корней петрушки 0,5 л горячего молока и оставить в термосе на ночь. Утром смесь перемешать, разделить на 3 части и съесть в 3 приема в течение дня. Курс длится 10–12 дней.
Также можно использовать толченые семена петрушки в количестве 1 ч. ложки на 0,5 л молока.

Выведение солей брусничным листом

Залить 1 ч. ложку измельченных в порошок листьев 2 стаканами кипятка. Настаивать 30 минут, после чего выпить.

Молоко с солью

Считается испытанным средством очищения при артритах. Залить 1 ст. ложку каменной соли 1 стаканом неснятого молока. Кипятить 10 минут. После ванны смазать молочным раствором места отложений солей, делать это утром и вечером. Возникает сильное потоотделение, но купаться можно лишь через 3 дня после начала очищения. Курс продолжается 30 дней. Всего следует провести 3 курса очищения с 10-дневными перерывами.

Разгрузочные дни

Рисовый день

Сварить без соли 150 г нешлифованного риса, разделить на 3 порции. На завтрак к рису можно добавить щепотку корицы. На обед натереть на терке небольшое яблоко. На ужин добавить маленький стручок сладкого перца или морковку.

День сухофруктов

Суточная доза сухого компота – 250 г, воды – до 1 л. Выпивать по 200 мл компота 5 раз в день.

Овощной день

Взять 1,5 кг свежих овощей (огурцов, помидоров, капусты, кабачков, тыквы, зелени петрушки и укропа). Салат из овощей готовьте без соли. Ешьте его 5–6 раз в день, добавляя на порцию 5—10 г сметаны или 5 г растительного масла.

Цистит

Воспаление слизистой оболочки мочевого пузыря, или цистит, является одним из самых распространенных женских заболеваний. В подавляющем большинстве случаев цистит вызывается той или иной инфекцией (кишечная палочка, стафилококки, стрептококки и т. д.). Инфекция попадает в мочевой пузырь женщины из мочеиспускательного канала. Цистит практически всегда связан с воспалением влагалища – кольпитом, или нарушением вагинальной микрофлоры – бактериальным вагинозом.
Традиционно обострения цистита связывают с переохлаждением, однако практика показывает, что чаще воспаление мочевого пузыря возникает в результате особенно бурного полового акта или просто регулярной половой жизни.

Симптомы цистита

Воспаление мочевого пузыря проявляется в первую очередь учащением мочеиспускания. При этом у женщины постоянно возникают сильные позывы посетить туалет, не соответствующие реальному мочеотделению. Часто отмечается боль в конце мочеиспускания, иногда в моче появляется кровь. При остром цистите повышается температура, возникают боли внизу живота.

Рекомендации традиционной медицины

При остром течении заболевания лучше всего лечь в постель. Из пищи следует исключить острые, раздражающие блюда, пряности. Рекомендуется молочно-растительная диета, клюквенный морс, кисели. Для повышения диуреза с целью ускорения выведения продуктов воспаления из мочевого пузыря необходимо много пить (щелочные воды и соки до 2 л в сутки).
Боли можно облегчить, прикладывая на область мочевого пузыря грелку или принимая горячую ванну.
Врачи обычно назначают курс антибактериальной терапии с учетом результатов анализов, полученных при лабораторной диагностике, прием уросептиков, сеансы физиотерапии. При благоприятном исходе заболевание длится 5—10 дней. После проведенного курса терапии обычно наступает выздоровление.

Что советует медицина народная

Фитотерапия

Хороший эффект дают настои следующих трав: медвежьи ушки, полевой хвощ, почечный чай, толокнянка, спорыш, брусничный лист, зверобой, крапива.
Часто травники рекомендуют следующие рецепты.
– Корень алтея лекарственного в виде настоя принимать внутрь при цистите, жжении в мочевом пузыре и мочеточниках. Взять 2 ст. ложки корня алтея, залить 2 стаканами кипятка, настаивать 6–8 часов. Принимать по 1/2—2/3 стакана теплого настоя 3–4 раза в день до еды.
– Листья березы белой в виде настоя принимать внутрь при цистите. Взять 2 ст. ложки листьев березы, залить 2 стаканами кипятка, настаивать 1–2 часа. Принимать по 1/2—2/3 стакана теплого настоя 3–4 раза в день до еды.

Очистительные процедуры

Во время обострения цистита очень важно провести очищение почек.
Очищение пихтовым маслом. Измельчите по 50 г зверобоя, душицы, шалфея, мелиссы и спорыша. В течение недели заваривайте и пейте как обычный чай с медом. На седьмой день за 30 минут до еды подготовьте 100–150 мл травяного настоя, добавьте в него 5 капель пихтового масла, хорошо размешайте и выпейте через соломинку (чтобы сохранить зубную эмаль). Пейте такую смесь 3 раза в день за 30 минут до еды еще 7 дней.
Очищение семенами льна. Засыпьте 1 ст. ложку семян льна в термос и залейте 1 стаканом кипятка, закройте и настаивайте в течение ночи. Утром к образовавшемуся желе долейте 1 стакан горячей воды, чтобы получилось нечто вроде киселя. Выпивайте его в три приема за день – и так в течение недели.

Уход за руками

Старайтесь хотя бы несколько минут в день уделять своим рукам. Не забывайте, что внешний вид рук и ногтей влияет на нашу самооценку, уверенность в себе, даже на осанку и выражение лица.

Уход за руками должен быть комплексным

– Интенсивное увлажнение кожи рук в течение всего дня. Эта процедура поможет избежать потери влаги и защитит от нежелательного воздействия ультрафиолетовых лучей, низкой температуры и других атмосферных воздействий.
– Глубокая очистка. Каждый вечер очищайте руки с помощью специальной щеточки, туалетного мыла и воды.
– Нанесение на руки питательного крема перед сном. Крем увлажнит кожу рук, восстановит ее упругость.
Не забывайте повторять этот цикл каждый день!

Домашние средства для ухода за руками

Очистка рук с помощью кукурузной муки
Ваши руки перепачканы землей после работы на садовом участке или «общения» с комнатными растениями. Ваша задача – срочно привести их в порядок перед важной встречей. Попробуйте использовать следующие рекомендации.
Хорошо вымойте руки жидким или глицериновым мылом и, пока они в пене, протрите наиболее грязные участки кукурузной мукой. Если руки не удалось очистить до конца, вотрите в кожу небольшое количество мыла и оставьте на 1–2 минуты. С помощью щеточки для ногтей удалите мыло. Оставшиеся грязные места протрите свежей коркой лимона.
Сухое мыло
Жидкое и глицериновое мыло – прекрасные очищающие средства. Но можно воспользоваться и мылом собственного приготовления. Для этого смешайте в равных частях пищевую соду, обезжиренное сухое молоко и кукурузный крахмал. Смесь храните в небольшой пластмассовой баночке. Если захотите почистить руки, достаточно смочить их водой и посыпать небольшим количеством такого мыла. После такой очистки кожа рук станет удивительно мягкой и гладкой.

Микроэлементы, необходимые для ваших волос

Знаете ли вы, что красота и здоровье наших волос во многом зависят от того, что мы едим?
Очень важно, чтобы в вашем рационе были продукты, содержащие магний, кремний, цинк и кальций. Ешьте как можно больше творога, молочных продуктов – источников кальция. Магний в достаточном количестве содержится в гречневой каше, хлебе грубого помола, в зародышах пшеницы, а также в белой фасоли, горьком шоколаде и какао, в грецких орехах, шпинате и петрушке.
Цинка много в пшеничных отрубях и проростках пшеницы, черном хлебе, в семечках (белых и черных), печени, грибах, чуть меньше – в какао, орехах, курином мясе, фасоли и горохе, чае.
Самым богатым источником кремния считается полевой хвощ. Залейте горсть свежего или сушеного хвоща стаканом холодной воды и варите примерно полчаса на медленном огне, а потом пейте этот отвар как чай. Также этим отваром очень полезно ополаскивать волосы после мытья.
Ежедневно утром и вечером выпивайте по 1 ст. ложке кукурузного или подсолнечного масла.
Очень полезна для волос овсянка. Возьмите 1 стакан геркулеса, залейте 1 л воды, настаивайте в течение ночи. Утром процедите, отожмите и пейте настой в течение дня.

Горячие ванночки для ног

Для приготовления очищающей ванночки растворите 1–2 ч. ложки питьевой соды в 1 л горячей воды, добавьте 1 ст. ложку мыльной стружки и погрузите ступни в воду.
Тонизирующая ванночка делается с горстью соли в 3 л теплой воды. После ванны сполосните ноги прохладной водой, слегка подкисленной борной кислотой (1 ч. ложка на стакан воды).
Для приготовления успокаивающей и укрепляющей ванны нужно взять 2 ст. ложки смеси ромашки, льняного семени, хвои и залить их 1 л кипятка. Для оздоровления ног можно использовать также отвары цветков календулы, крапивы и зверобоя.
После любой ванночки кожу ног следует почистить с помощью пемзы, специальной пилочки или скраба для ног.

Утренняя гимнастика для ног

Даже если вы весь день проводите на ногах, это не гарантирует достаточной тренировки. Ваши ноги нуждаются в специальных упражнениях, которые обеспечат подвижность ног, увеличат мощь и силу мускулов стопы и голени, предупредят повреждения, а также помогут от них избавиться. Такую гимнастику лучше всего делать утром, сразу после пробуждения.
1. Проснувшись, с напряжением потянитесь несколько раз. Не поднимая ног, вращайте ступнями попеременно 10–15 раз по часовой стрелке и наоборот. Поднимая и сгибая попеременно ноги, поглаживайте их обеими ладонями снизу вверх, от ступни до тазобедренного сустава. Повторите несколько раз.
2. Обопритесь руками о спинку стула, 5–6 раз высоко поднимитесь на пальцах ног, медленно опускаясь на пятки.
3. Походите по комнате босиком, вставая как можно выше на пальцы ног и медленно опускаясь на пятки.
4. Походите на пятках, поднимая как можно выше переднюю часть ступни, не касаясь ею пола.
Два последних упражнения следует выполнять попеременно в таком порядке: сначала пальцы ног направляются внутрь, сближая передние части ступней, потом пальцы следуют наружу, разводя передние части ступней.
Гимнастику полезно закончить легким массажем. Поглаживайте ноги снизу вверх, постукивайте ребрами ладоней, сжимайте пальцами мускулы ног, круговыми движениями промассируйте голени.

Напиток для похудения

Это средство помогает без особого напряжения переносить любую диету. Такой напиток рекомендуется пить 1–2 раза в день.
Для его приготовления нужно взять 0,5 стакана обычного промытого пшена, залить его стаканом кипяченой воды комнатной температуры. В течение 15 минут разминать зерна руками, пока вода не станет белой, как молоко. Вот это «молоко» и нужно выпить.

Упражнение из йоги для утоления голода и жажды

– Вытяните язык, сверните его в трубочку и начинайте вдыхать воздух через образовавшуюся трубочку.
– Задержите на вдохе дыхание как можно дольше, но не перенапрягайтесь.
– Медленно выдохните через обе ноздри.
Повторите упражнение 12 раз.

Как предотвратить обвисание кожи

Часто результатом эффективной диеты становится не только значительная потеря веса, но и обвисшая в «критических» местах кожа. Как правило, это происходит из-за нехватки питательных веществ, необходимых для сохранения и вырабатывания подкожного коллагена.
Без хирургического вмешательства справиться с этим недостатком очень трудно, поэтому в свою программу для похудения обязательно следует включать меры, предупреждающие обвисание кожи.
– Во время диеты (и не только!) пейте ежедневно как минимум 1,5 л зеленого чая. Он не только очень полезен сам по себе, но и является прекрасным сжигателем калорий (1 л чая избавляет от 160 ккал).
– Не забывайте принимать поливитаминные комплексы. Особенно важны для худеющего организма витамин С и цинк, являющиеся основой выработки коллагена.
– Для сохранения формы груди принимайте экстракт грейпфрута в таблетках. Тот же эффект дает употребление настоя душицы. Готовится он так: 1 ст. ложку душицы залить 300 мл кипятка и настаивать 7 часов. Пить по полстакана за 30 минут до еды два раза в день.
– Во время диеты следует употреблять масла, богатые гамма-линолиевой кислотой, например масло примулы вечерней или масло семян черной смородины. Эти масла поддерживают тонус кожи, укрепляют ее тургор, не давая ей отвиснуть.
– Пользуйтесь специальным кремом для упругости кожи, антицеллюлитными кремами.
– Обязательно делайте физические упражнения для пресса.
– Дважды в день перед душем следует делать растирания проблемных мест щеткой с жесткой щетиной. В течение двух минут растирайте сухую кожу живота, чередуя движения: прямые по направлению снизу вверх к солнечному сплетению и круговые по часовой стрелке.

Продолжаем энергетическую уборку

Кухня

Холодильник и плита – наши кормильцы, потому и относиться к ним нужно соответственно. Холодильник должен быть заполнен только свежими продуктами – никаких заветренных или осклизлых кусочков! Фэн-шуй рекомендует постоянно держать в нем бутылочку шампанского и банку с икрой в качестве символа процветания и готовности к радостным сюрпризам в жизни.
Плита – символ питания и благополучия в семье, она также должна содержаться в идеальной чистоте. Время от времени проводите в ней (и на ней) генеральную «чистку», не ленитесь проникать в самые труднодоступные уголки. Избавьтесь от хранящихся десятилетиями старых сковородок и покрытых паутиной крышек.
Горелки нужно прочистить, отремонтировать неисправные. Старайтесь пользоваться всеми горелками по очереди, вкруговую, даже если вы привыкли зажигать только одну или две из них. Вымыв плиту, поставьте туда какую-нибудь красивую кастрюлю как символ неиссякаемого «пищевого» изобилия.
На обеденном столе хорошо держать блюдо с фруктами – настоящими или искусственными. Над столом полезно повесить картину с изображениями, связанными с плодородием, изобилием (для привлечения соответствующих энергий).
Убирайте и мойте посуду сразу после еды. Мусор выбрасывайте каждый день, желательно до 8 часов вечера.

Балкон

Освободите свой балкон от ненужного хлама, копящегося там годами! Благодаря этому вы не только получите исключительное эстетическое наслаждение, но и высвободите колоссальное количество энергии для достижения своих устремлений в жизни.
Разведите на балконе цветы, пригласите туда птиц, устроив кормушки и поилки. По воззрениям древних китайцев, птицы являются носителями божественной энергии, и их следует всячески привлекать к своему дому. Кроме того, птицы несут драгоценную энергию ян и способны помочь вам во всех ваших начинаниях.

Спальня

Срочно избавьтесь от всего, что годами хранилось под вашей кроватью, – от чемоданов, старых журналов, обуви и т. д. Такие завалы мешают полноценному, освежающему отдыху. В спальне вообще не должно быть ничего лишнего – чем меньше здесь вещей, тем спокойнее сон.

Ванная комната и туалет

Китайцы говорят, что все отверстия нашего тела должны видеть только красивое и чистое. Это означает, что чистота туалета и ванной комнаты должна быть идеальной. С другой стороны, следует избегать всяческих украшений этих мест, поскольку все, попадающее в ванную и туалет, символически смывается в канализацию.

Март

Рожденные «в рубашке»

Часто кажется, что одни люди уже рождаются на свет счастливчиками – все у них получается, во всем везет. У других же почему-то все иначе, словно счастье отворачивается от них даже в мелочах. Почему некоторые из нас всегда оказываются в нужное время в нужном месте, а другие постоянно упускают свой шанс?
Оказывается, решающим фактором успеха или неудачи является общий настрой, умение пользоваться случаем. Так называемые неудачники всегда чувствуют себя напряженно, склонны беспокоиться по пустякам. Неуверенность в себе лишает их способности заметить нечто важное для себя, пусть и неожиданное. Они концентрируются на одной цели и в результате упускают свой шанс.
Счастливчики более расслаблены и открыты, они с интересом вглядываются в окружающую жизнь, а потому и видят больше. Они прислушиваются к своей интуиции, у них всегда большие ожидания и уверенность в том, что все сбудется, они быстро оправляются от неудач и даже в них умеют увидеть позитивный смысл.

Из неудачников – в счастливчики!

Кто сказал, что изменить свою судьбу нельзя? Перемените тактику своей жизни, и скоро вам будет что возразить этой так называемой народной мудрости.
– Прислушивайтесь к своим природным инстинктам – они редко ошибаются.
– Будьте открыты для нового опыта, преодолевайте окружающую вас ежедневную рутину.
– Хотя бы несколько минут в день уделяйте воспоминаниям о том, что вам отлично удалось.
– Перед важной встречей или телефонным разговором представьте себя абсолютно счастливой, ведь удача есть не что иное, как реализованная вами самими надежда.
И не забывайте святую правду Козьмы Пруткова: «Если хочешь быть счастливым, будь им!»

Проблемы желудка: гастрит

Весна – прекрасный, долгожданный сезон, однако вряд ли ее можно назвать лучшим временем года для тех, у кого есть какие-либо проблемы с желудком. К сожалению, именно весной обостряются болезни желудочно-кишечного тракта: гастриты, язвы желудка и двенадцатиперстной кишки, колиты.
Поговорим о наиболее распространенном заболевании желудка – гастрите. Гастрит – медицинский термин, обозначающий не одно, а целую группу гастроэнтерологических заболеваний, связанных с воспалением внутренней слизистой оболочки стенки желудка. Как правило, подобное воспаление вызвано той же инфекцией, что является причиной большинства язв желудка. К развитию гастрита могут привести и другие факторы – неправильное питание, травмы и повреждения, регулярное употребление определенных обезболивающих средств… Иногда гастрит может перейти в язву и увеличить вероятность заболевания раком желудка. К счастью, в большинстве случаев эта болезнь не представляет особой опасности для здоровья и легко поддается лечению.

Признаки и симптомы гастрита

Несмотря на разнообразие расстройств, сопровождающих гастрит, симптомы этого заболевания сходны. Наиболее распространены признаки и симптомы гастрита, которые часто появляются на короткое время и в легкой форме. К ним относятся:
– ноющая или острая жгучая боль (несварение желудка) в верхней части живота, которая обостряется или исчезает в процессе приема пищи;
– тошнота и рвота;
– отсутствие аппетита, потеря веса;
– отрыжка или вспучивание живота;
– ощущение переполненности в верхней части живота (эпигастральной области) после еды.
Гастрит может протекать в острой или хронической форме. Острый гастрит возникает внезапно и бурно протекает. Как правило, он проявляется сочетанием тошноты и жгучей боли или дискомфорта в эпигастральной области.
Хронический гастрит развивается постепенно и протекает с частыми рецидивами. Эта форма гастрита чаще сопровождается ноющей болью и ощущением переполненности желудка или потерей аппетита еще в начале приема пищи. У многих людей хронический гастрит не вызывает абсолютно никаких проблем.

Как это лечится

Острый гастрит

Вне зависимости от формы гастрита лечение начинается с диеты. Самое действенное лечение при остром гастрите – голодание в течение 1–2 дней. Это время лучше всего провести в постели. В течение дня следует пить теплый несладкий чай (не менее 6 раз в день).
На второй день можно принимать обволакивающий рисовый отвар, слегка подсоленный (5 раз в день). Если приступ сопровождался рвотой или поносом, необходимо восстановить водный баланс в организме, употребляя большое количество жидкости и поваренной соли. Хорошим признаком считается появление чувства голода. Теперь можно расширить ассортимент блюд, например съесть отваренный в воде и подсоленный рис.
На третий день, в зависимости от состояния, можно принять легкоусвояемую щадящую пищу.

Хронический гастрит

При хроническом гастрите с повышенным выделением желудочного сока рекомендуется соответствующая диета, исключающая грубую пищу. Можно есть вареные овощи и фрукты, отварное мясо, сливки, жирный творог, паровые котлеты.
Следует исключить продукты, возбуждающие секреторную деятельность желудка: алкоголь, соленое, пряности, какао, крепкий чай и кофе, газированные напитки.
Пища не должна быть слишком горячей или холодной. Блюда желательно использовать в жидком или кашеобразном состоянии. Есть нужно 5–6 раз в день.
При гастрите с пониженной секрецией в рацион включают мясные, рыбные и овощные отвары, кефир. Не рекомендуется использовать жирные сорта мяса и рыбы, острые и соленые блюда, холодные напитки, мороженое.
Частые приемы пищи (5–6 раз в день) способствуют связыванию соляной кислоты в желудке и тем самым предотвращают возникновение болей и изжоги, а также возникновение запоров.

Рецепты народной медицины, применяемые при гастрите

– Принимать сок алоэ по 1–2 ч. ложки 2 раза в день за 30 минут до еды. Курс лечения гастрита 1–2 месяца.
– До полного излечения 3 раза в день перед едой принимать по 1 ч. ложке масло облепихи крушиновидной.
– Промыть семена горчицы и принимать каждое утро по 1 ст. ложке (не жуя). Курс лечения – 1 месяц.
– Взять 1 ст. ложку сухих листьев крапивы двудомной, залить стаканом кипятка, кипятить 10 минут на слабом огне. Остудить, процедить. Пить по 1 ст. ложке 4–5 раз в день.
– Взять 2 ч. ложки цветков календулы, залить 2 стаканами кипятка, настоять 15 минут, процедить и выпить в течение дня.
– При острых и хронических гастритах применяется следующий сбор: плоды фенхеля, корень алтея, ромашка аптечная, корневище пырея, корень солодки – все травы берутся поровну. Смесь хорошо измельчить. Залить 1 cт. ложку смеси стаканом воды. Кипятить 10 минут, настоять, укутав 3 часа, процедить. Принимать на ночь по 1 стакану настоя.
– Очень хорошие результаты дает применение следующего сбора: календула, ромашка аптечная и тысячелистник в равных частях. Взять 2 ст. ложки смеси, залить 0,5 л кипятка, настоять ночь и пить по 3/4 стакана за 30 минут или за 1 час до еды. Принимать настой 3 раза в день в течение 40 дней. Затем сделать перерыв и повторить курс лечения.
– Для лечения гастрита с пониженной кислотностью рекомендуется есть свежие ягоды клюквы, которая усиливает выделение желудочного сока.
– При гастрите с пониженной кислотностью очень полезно пить сок белокочанной капусты – по 0,5 стакана в теплом виде 2–3 раза в день за час до еды.
– При гастрите с повышенной кислотностью пить свежевыжатый сок картофеля – по 3/4 стакана натощак за 1 час до еды. Через каждые 10 дней делать перерыв.

Очищение селезенки и желудка

Лучший способ очистить желудок – это суточное голодание. Разумеется, голодать нужно по правилам. Будьте внимательны: голодание противопоказано при диабете, повышенной функции щитовидной железы, инфекционных поражениях почек, сердечно-сосудистых заболеваниях.
Не прекращайте резко принимать пищу! За несколько дней до проведения суточного очистительного голодания перейдите на растительную диету. Не отказывайтесь от пищи в течение всего дня. Голодание нужно проводить от завтрака до завтрака: то есть позавтракав в день начала голодания, ничего не есть до следующего утра. Воду пить можно – понемногу, маленькими глотками.
По окончании голодания не набрасывайтесь сразу на еду. Выход из голодания длится столько же, сколько само голодание, то есть 24 часа. В это время рекомендуется употреблять только натуральные соки (1 л) и протертые фрукты (500 г) в пять приемов. В последующие несколько дней снова придерживайтесь растительной диеты.
Такое голодание желательно проводить один раз в неделю в течение трех недель подряд.

Поддерживающая терапия для желудка

– Для улучшения пищеварения съедайте ежедневно по 2–3 яблока.
– При нарушениях пищеварения, особенно запорах, съедайте ежедневно натощак одну красную свеклу (сырую или вареную).
– Для улучшения пищеварения попробуйте перед каждым приемом пищи намазывать на хлеб и съедать 1 ч. ложку натертого хрена, смешанного пополам с медом.
– Овсяные хлопья обладают мягчительным и обволакивающим действием. Употреблять их нужно внутрь в виде отвара: 100 г хлопьев варить до густоты в 1 л воды. Желательно замочить овсяные хлопья в холодной воде за несколько часов до варки.

Мягкое очищение медом

Пчелиный мед – замечательный продукт для сохранения женской красоты. Для мягкого очищения организма его нужно принимать, растворяя в теплой (не выше 40–42 °C) воде. Если у вас пониженная кислотность желудочного сока, мед следует растворять в воде комнатной температуры.
Не следует принимать более 120–150 г меда в день, при этом необходимо полностью отказаться от сахара и сахаросодержащих продуктов. Сократите в вашем рационе количество крахмалосодержащих продуктов: белого хлеба, сдобы, макарон, картофеля.
Мед нужно принимать четыре раза в день. Три раза перед основными приемами пищи – перед завтраком, обедом и ужином, и последний раз за полчаса перед сном.
При пониженной кислотности желудка следует пить медовую воду за 15–20 минут до еды, при нормальной – за 1 час, а при повышенной – за 1,5 часа до еды. Курс медотерапии должен длиться не более 1,5–2 месяцев, проводить его можно раз в полгода.

Воспаление придатков (аднексит)

Воспаление придатков, или аднексит, чаще всего развивается в результате проникновения в придатки яичников бактериальной инфекции. Воспалительный процесс, как правило, провоцируется переохлаждением органов малого таза. Такое бывает, например, при длительном сидении или лежании на холодной поверхности. Порой бывает достаточно промочить ноги в холодное время года.
Причиной воспаления могут быть также возбудители, передаваемые половым путем, чаще всего это хламидии и гонококки.

Симптомы аднексита

Воспаление придатков яичников часто сопровождается острыми или тупыми ноющими болями внизу живота, которые усиливаются при охлаждении, перед или во время менструации. Иногда боли возникают во время полового акта, наблюдается снижение полового влечения, нарушения менструальной функции. Может повыситься температура, возникнуть слабость.
К сожалению, очень часто воспаление придатков протекает без характерных симптомов или настолько слабо выражено, что не тревожит женщину.
Опасным осложнением воспаления придатков яичников является бесплодие. Оно возникает в силу того, что в процессе воспаления поражаются и клетки эпителия маточных труб. В результате нарушается их нормальная функция, а исходом может быть рубцевание трубы, которое полностью выключает ее работу.
Чтобы не допустить возникновения этого заболевания, старайтесь избегать переохлаждения, особенно в области половых органов. Тщательно оберегайте себя от инфекций, передаваемых половым путем. Следует также знать, что аборты значительно увеличивают риск возникновения восходящей инфекции.
При первом же подозрении на воспаление придатков яичников, то есть при любых стойких болях в подвздошной области, следует обратиться к гинекологу.

Традиционные способы лечения

Лечение воспаления придатков назначается гинекологом после детального обследования и выявления истинной причины заболевания. Оно заключается в противовоспалительной, противомикробной, восстановительной терапии.

Методы самопомощи

Для облегчения острых болей на живот можно положить пузырь со льдом. При сильных болях поможет прием кофеина (по 0,01 г 3 раза в день).
Если от острого воспаления избавиться довольно просто, то хроническое воспаление способно вспыхивать вновь и вновь, например при простуде.
При хроническом воспалении лучше всего принимать грязевые ванны, а также йодистый калий 3 раза в день по 0,1 г. Рекомендуются также горячие спринцевания и полное воздержание от половых сношений до прекращения болей.

Народные способы лечения

– В народе воспаление придатков издавна лечили хвойными ваннами. Для приготовления одной ванны необходимо взять 1,5 кг хвои и веточек ели, заварить их 5 литрами кипятка, выдержать на слабом огне полчаса. Настаивать в течение 12 часов. Готовый отвар вылить в ванну. Температура воды в ванне – 38 °C. Продолжительность процедуры 40 минут. Курс – 10 процедур.
– Употребляйте в пищу как можно больше тыквы во всех видах, ягоды клюквы, черники, рябины и ежевики.
– Состояние при аднексите облегчит употребление навара кукурузных столбиков с рыльцами.
– Принимать внутрь по 1 дес. ложке сока свежих листьев алоэ, 2–3 раза в день до еды.
– Взять в равных частях плоды шиповника и ягоды черной смородины. Смешать; 20 г смеси залить стаканом воды. Можно добавить сахар. Пить по 0,5 стакана 3–4 раза в день.
– Взять 2–3 ст. ложки липы мелколистной, залить 2 стаканами кипятка, настоять. Пить как чай.

Уход за кожей весной

Недостаток в весеннем рационе витаминов отрицательно сказывается на состоянии кожи. Если у вас чувствительная и сухая кожа, вам следует переключиться на щадящий режим ухода за ней.
Умывание водой временно замените очисткой отваром ромашки либо ромашки с липовым цветом. Не забывайте применять защитные кремы и пудрить лицо. Раздраженные участки кожи можно слегка смазывать утром и вечером гидрокортизоновой мазью. Для ухода за сухой увядающей кожей используйте следующие косметические средства домашнего приготовления.

Домашние средства ухода за кожей

Мыло для очень сухой кожи. Смешать 1 ст. ложку сухого молока или молочной смеси, 1 ст. ложку овсяной муки, 0,5 ч. ложки настойки мяты либо лавандового масла. Взять смесь ватным тампоном и «намылить» лицо круговыми движениями, затем смыть водой.
Косметические сливки для очищения сухой и нормальной кожи. Взять 1 яичный желток, растереть его со 100 г сметаны, а затем, продолжая размешивать, добавить понемногу 1/4 стакана водки и сок половины лимона. Сметану можно заменить сливками или растительным маслом. Это средство не только хорошо очищает кожу, но и питает и отбеливает ее.

Весенние маски

Ниже приводится несколько рецептов «весенних» масок. Наносите их на лицо 2–3 раза в неделю на 15–20 минут, смывая затем теплой водой.
Внимание! Нельзя использовать рецепты, содержащие мед, женщинам, у которых на лице видны мелкие кровеносные сосуды.
– Смешать 1 ст. ложку измельченных на кофемолке овсяных хлопьев с 1 ст. ложкой растительного масла (предпочтительно оливкового, персикового, абрикосового), 1 ст. ложкой молока и 1 ч. ложкой подогретого меда.
– Взять 1 ч. ложку мелко измельченных молодых листьев березы, залить их 1/4 стакана крутого кипятка. Настаивать 2 часа, процедить. 1 ст. ложку такого настоя добавляют в питательный крем для сухой кожи и хорошо перемешивают.
– Чтобы вернуть своему лицу молодость и свежесть, используйте следующую маску. Смешайте 1 ст. ложку творога и 1 ч. ложку морской соли. Нанесите смесь на лицо на 15–20 минут, после чего смойте теплой водой и ополосните лицо холодной водой.

Секрет здоровых волос

Несколько полезных советов

Вот что советуют наши предки для здоровья и хорошего роста волос.
– Подрезайте кончики волос или делайте стрижку только на растущей луне, то есть от новолуния до полнолуния (об этом можете узнать из отрывных календарей).
– Ни в коем случае не стригите волосы в 9-й, 15-й, 19-й, 29-й дни, начиная от новолуния.
– Нельзя стричь волосы или делать на них «химию» в «критические» дни.

Чтобы волосы лучше росли

Очищение волос и кожи головы с помощью поваренной соли способствует росту и оздоровлению волос. Эту процедуру можно проводить раз в неделю. Вымойте голову теплой водой и натирайте ее горстями поваренной соли в течение 15 минут. Промойте голову теплой водой. Выполнять эту процедуру следует в течение 6 недель, через год курс можно повторить.
Также для очистки головы подойдет настой из шелухи репчатого лука. 25 г шелухи настоять в 0,5 л кипятка в течение 15 минут. Вымыть голову, после чего как следует втереть луковый отвар в корни волос, потом смыть. Эта процедура прекрасно очистит кожу головы от отжившего слоя кожи, укрепит корни волос и очистит от перхоти.
Маска для быстрого роста волос. Взять 2 ст. ложки сухих цветков ромашки, залить 1 стаканом растительного масла (желательно нерафинированного) и настаивать 2 недели. Затем добавить 1 желток, 1 ст. ложку меда, 2 ст. ложки ромашкового масла. Втереть маску в корни и нанести на волосы, обвязать голову полотенцем или салфеткой и утеплить шапочкой. Маска наносится на 2–3 часа. Смесь можно хранить в холодильнике.

Избавляемся от излишней потливости

Кожа подошв лишена сальных желез, однако имеет потовые железы, которые выделяют от 30 до 100 мл пота в сутки. Этот процесс необходим для терморегуляции кожи, но может причинить и массу неудобств. Помимо гигиенического дискомфорта повышенная потливость ног часто приводит к возникновению потертостей. Кроме того, она ослабляет защитные свойства кожи ног. На коже появляются трещины, она становится более подверженной грибковым и воспалительным заболеваниям.
Чтобы избежать появления неприятных запахов, нужно следить за тем, чтобы ноги как можно дольше оставались сухими – это помешает размножению бактерий. По возможности носите открытую обувь, избегайте обуви, а также носков из синтетических материалов, предпочтение отдавайте натуральным материалам.

Ванночки для уменьшения потливости

Для уменьшения потливости можно воспользоваться следующими рецептами ванночек для ног. Проводить такие процедуры лучше всего на ночь.
Ванночка из дубовой коры. Залить 200 г коры дуба 1 л воды, кипятить в течение 20 минут. Отвар процедить, вылить в прохладную воду (из расчета 1 ст. ложка отвара на 1 л воды). Продолжительность процедуры – 10 минут.
При потливости очень полезно добавлять в ножные ванны листья шалфея, полевой хвощ, плоды шиповника, кожуру граната.
Ванночка из слабого раствора марганцовки. После принятия этой ванны насухо вытрите ноги мягким полотенцем, а места между пальцами протрите водкой или спиртом, наполовину разбавленным водой. Затем кожу между пальцами смажьте кремом или бальзамом для ног. Во избежание трения проложите между пальцами тонкие полоски марли, пропитанные кремами, содержащими витамины А, Е, D, Р.

Диета из каш

Такая диета издавна считается одним из самых эффективных способов избавления от лишнего веса. Суть ее заключается в том, чтобы в течение семи дней есть одни только каши: на завтрак, обед и ужин.
Основные правила диеты. Каши должны готовиться без соли. Готовые блюда следует тщательно пережевывать. Во время диеты нужно ежедневно выпивать 2 л негазированной воды.
Первый день диеты – геркулесовый. С вечера засыпьте стакан геркулеса в миску и залейте кипятком. Утром добавьте тертое яблоко и ложку меда.
На второй день кушайте только рис (желательно дикий или коричневый). Отварите его и добавьте курагу. Курагу предварительно нужно залить кипятком и оставить на одну ночь – настаиваться.
На третий день перемешайте стакан отварной гречки с небольшой жареной луковицей и съешьте.
На следующий день питайтесь снова геркулесом, потом – рисом, потом – гречкой. Для достижения эффекта используемые крупы не стоит заменять другими.

Физические нагрузки и диета

Физическая нагрузка сама по себе не обеспечит похудение, если не изменить принципы своего питания. Пытаясь худеть исключительно за счет физических упражнений, вы сможете потерять не более 2 кг лишнего веса за 6 месяцев, в то время как правильная диета поможет избавиться от 9—10 кг за тот же срок.
Это не значит, что от физической нагрузки можно отказаться – именно она поможет вам сохранить стабильный вес после похудения. Для этого достаточно тридцати минут физических упражнений в день.
Приучайте себя начинать каждый день с утренней гимнастики. Вашему вниманию предлагается комплекс, который не только даст вам заряд бодрости на целый день, но и поможет скорректировать фигуру. Начните с небольшого количества повторов, со временем вы сами почувствуете, когда следует увеличить нагрузку.

Комплекс утренней гимнастики

Упражнение для мышц груди. Поставьте ноги на ширине плеч, держа за спиной, на уровне лопаток, свернутое в жгут полотенце. Вдохните и медленно потяните полотенце вверх. Выдохните и вернитесь в исходное положение. Повторите упражнение 20 раз.
Упражнение для плеч. Поставьте ноги на ширине плеч. Вытяните вперед прямые руки, полотенце должно оказаться примерно на уровне шеи. Вдохните и на выдохе поднимите руки над головой. Вдохните и на выдохе вернитесь в исходное положение. Повторите упражнение 10 раз.
Упражнение для талии. Ноги на ширине плеч, свернутое полотенце за плечами. Вдохните и на выдохе наклонитесь влево, при этом бедра должны оставаться неподвижными. Вдохните, вернитесь в исходное положение. Повторите упражнение по 20 раз в каждую сторону.
Упражнение для бедер и ягодиц. Встаньте спиной к кровати, руки держите перед собой. На выдохе присядьте на кровать. Сделайте это упражнение 15 раз.
Упражнения для мышц живота. Ноги на ширине плеч, руки подняты вверх. Делайте наклоны в каждую сторону по 50—100 повторений за один подход. Это же упражнение можно делать сидя, при этом ноги должны быть максимально разведены в стороны.
Сядьте на пол, ноги максимально разведены в стороны, руки вытянуты вперед. Делайте повороты вправо и влево. При этом старайтесь максимально скручивать поясницу.
Лягте на бок, руки положите за голову. Поднимайте корпус вверх, ноги при этом лежат на полу. То же самое проделайте с ногами, корпус при этом лежит на полу. Сделайте 25–50 повторений с корпусом и столько же с ногами.
Упражнение для шеи и подбородка. Лежа на спине, подвиньтесь к краю постели, свесьте голову вниз, руки вытяните вдоль туловища. Медленно прижимайте голову к грудной клетке, так же медленно затем откидывая ее назад. Повторите не менее трех раз.

Источники положительной энергии

Наверняка у вас в доме есть немало предметов, которые вызывают у вас исключительно положительные эмоции. Это могут быть не только вещи, но и запахи, цветовые сочетания, музыка или прикосновение к определенной зоне тела. Одним словом, это может быть все, что угодно, но это нечто должно восприниматься вашим подсознанием как стимул к радостному обновлению, расслаблению или получению удовольствия.
Источником позитивной энергии может служить любая вещь, изготовленная вручную из естественных материалов. Прекрасно, если она была изготовлена лично для вас. Еще лучше, если мастер, сотворивший эту вещь, был в хорошем настроении – значит, он вложил в свой труд не только мастерство, но и энергию, которая обрела форму.
Внимательно присмотритесь к предметам и вещам в вашем доме. Избавьтесь от всего, что вызывает отрицательные эмоции. Пусть каждая вещь в вашем доме будет любимой!

Освещение

Свет является необычайно мощным стимулятором положительной энергии как снаружи, так и внутри дома. Поскольку свет тесно связан со стихией огня, его действие сильнее всего проявляется в южной части квартиры или комнаты, несколько меньше – на юго-западе и северо-востоке.
Естественное освещение – наилучший вариант источника света. Если вам кажется, что в вашем доме недостаточно света, попробуйте сменить занавески на более легкие. Если есть возможность – повесьте сбоку от окна зеркало.
Слишком яркое освещение влечет за собой избыток энергии ян. Это полезно для комнат, в которых вы выполняете какую-то работу или принимаете гостей. С другой стороны, слишком яркое освещение неблагоприятно для комнаты отдыха или спальни, поэтому в них лучше повесить плотные занавески.
Каким бы ни был свет – сильным либо слабым, – он не должен раздражать зрение. Флуоресцентное освещение в фэн-шуй считается неблагоприятным для здоровья.

Свечи

Свечи не стоит держать в комнате просто так, в качестве украшения: они обретают свой смысл, только когда их зажигают. Не забывайте делать это время от времени, и ваш дом наполнится благоприятной энергией. Возжигание свечей в углах комнат позволит разогнать застоявшуюся там энергию.
Свечи, по фэн-шуй, рекомендуется устанавливать на северо-востоке. Не стоит зажигать свечи в южной зоне комнаты, поскольку активизированный в этой части элемент огня начнет доминировать над окружающей обстановкой, а это не всегда благоприятно.

Апрель

Улыбайтесь, господа! Улыбайтесь!

Оглянитесь вокруг: как мало приветливых, улыбающихся лиц и как много хмурых и озабоченных… Да, в жизни никто не может обойтись без проблем, часто очень серьезных. И все-таки… с меньшими душевными и физическими потерями их преодолевают именно те люди, которые улыбаются. Улыбка свойственна спокойным, уверенным в себе и в своей жизни людям, она красит и молодых, и старых. Улыбку можно назвать самым эффективным средством омоложения лица, известным с древнейших времен. Вы наверняка обращали внимание на то, как меняется, расцветает лицо человека, когда он улыбается. Это и есть проявление истинной человеческой красоты!
Но дело не только в этом. Улыбка, как правило, выражает дружелюбие, потребность в одобрении, открытость общению… А люди склонны с огромной благодарностью принимать такие душевные проявления. И стремятся отплачивать тем же… Давно известно, что подобное притягивается подобным: если вы привыкнете быть постоянно приветливой, улыбчивой, если вашей привычкой станет пожелание своим ближним того, что вы сами себе пожелали бы, ваша жизнь, несомненно, станет счастливее…
Улыбка может врачевать душевные раны, причем она способна пролить целительный бальзам не только на вашу, но и на чужую душу. Установлено, что, если при плохом настроении заставить себя несколько раз улыбнуться, то, несмотря на вымученность улыбки, неожиданно почувствуешь облегчение. Ну а уж если настроение хорошее, вы просто обязаны расточать улыбки направо и налево – чтобы не только свое настроение поддерживать, но и окружающим его дарить.

Что же это такое – человеческая улыбка?

Улыбка ничего не стоит, но много дает. Она обогащает тех, кто ее получает, не обедняя при этом тех, кто ею одаривает. Ее нельзя купить, нельзя выпросить, нельзя ни одолжить, ни украсть, поскольку она сама по себе ни на что не годится, пока ее не отдали!
Улыбка создает счастье в доме, порождает атмосферу доброжелательности на работе и служит паролем для друзей. Она длится мгновение, а в памяти остается порой навсегда.
Улыбка – отдохновение для уставших, дневной свет для тех, кто пал духом, солнечный луч для опечаленных. Она – лучшее противоядие от любых неприятностей!
Как гласит старинная японская пословица: «Сильнейший тот, кто улыбается». Как говорит главный герой фильма «Тот самый Мюнхгаузен»: «Серьезное лицо – это еще не признак ума, господа. Все глупости на земле делаются именно с этим выражением лица. Улыбайтесь, господа! Улыбайтесь!»

Весенняя усталость

Кажется, что может быть лучше прихода долгожданной весны?! К сожалению, именно в это благодатное время появляются у людей непонятная слабость, сонливость, быстрая утомляемость, потеря аппетита, а вдобавок и обострения различных хронических болезней. Весной отмечается максимум воспалительных и аллергических реакций организма, наибольшая проницаемость сосудов, чувствительность к воздействию холода, сырости. Вдобавок из-за погодных колебаний, изменения микробной флоры кишечника и верхних дыхательных путей (весенний дисбактериоз) нарушается равновесие и в иммунной системе.
Таким образом, весной человек имеет высокую реактивность и низкую устойчивость организма, а это значительно увеличивает потребность в физиологически активных веществах – витаминах, микроэлементах, антиоксидантах и т. п. В пище же в это время таких веществ крайне мало, и организм испытывает резкий их дефицит.

Как справиться с весенней депрессией?

Попробуйте следовать следующим правилам.
1. Ложитесь спать до полуночи, это обеспечит вам качественный сон и полноценный отдых.
2. Утром примите контрастный душ, сделайте 15-минутную разминку, съешьте легкий завтрак.
3. Обратите внимание на свое питание. На 60 % оно должно состоять из растительной пищи (овощи и фрукты в любом виде). Обязательно включайте в него злаки (каши, мюсли, хлопья и пр.) и творог. Ешьте продукты, богатые коэнзимом Q10: говядину, жирную рыбу, арахис и шпинат. Диетологи часто рекомендуют эти продукты пациентам, которым нужно набраться энергии.
4. Исключите сладкие продукты, включающие в себя белый сахар, он способствует возникновению чувства усталости. Снизьте потребление кофе, сигарет, крепкого чая. Не допускайте запоров!
5. Пейте много воды; газированная минеральная вода помогает сохранить кальций в организме, поэтому она полезнее для костей, чем негазированная вода.
6. Не забывайте про поливитамины. От депрессии могут помочь препараты с содержанием йода и селена, с этой же целью полезно пить настой зверобоя.

Витаминные чаи

Настой шиповника. К 2 ст. ложкам перемолотых в кофемолке сухих плодов шиповника добавить 2 ст. ложки меда и ломтик лимона толщиной 2 см. Залить 1 л воды температурой 70–80 °C. Настаивать ночь в термосе. Процедить. Выпить в течение дня.
Чай из крапивы и шиповника. Лучшее средство при авитаминозах. Этот чай снабжает организм всеми необходимыми витаминами и микроэлементами. Смешать по 3 ст. ложки сухих или свежих листьев крапивы и толченых плодов шиповника. Добавить 2 ст. ложки ягод брусники, хорошо перемешать и залить 2 стаканами крутого кипятка. Настаивать не менее 3 часов, процедить. Пить утром и вечером по 1/2 стакана за 30 минут до еды.
Чай из плодов шиповника и рябины. Смешать в равных частях плоды шиповника и ягоды рябины. Залить 2 ч. ложки смеси 2 стаканами кипятка, настаивать 1 час, процедить, добавить сахар по вкусу. Пить по 1/2 стакана 3–4 раза в день.
Чай из плодов шиповника и черной смородины. Этот чай особенно полезен больным гриппом и инфекционными заболеваниями. Смешать поровну плоды шиповника и ягоды черной смородины. Залить 2 дес. ложки смеси 2 стаканами кипятка, настаивать в течение часа. Процедить, добавить сахар по вкусу. Пить по 1/2 стакана 3–4 раза в день.
Чай из ромашки. Этот чай нормализует сон, дезинфицирует и успокаивает раздраженный кишечник, улучшает его перистальтику. Заварить 1 дес. ложку цветков ромашки аптечной 1 л крутого кипятка, настаивать 15 минут, процедить. Перед употреблением добавить сахар и сливки.

Ароматерапия при нервном и физическом истощении

Если вы долго находились в состоянии нервного и физического истощения, вам крайне необходимо отвлечься от повседневных забот. Проще всего позволить себе расслабиться и отдохнуть, но после истощающего напряжения можно легко впасть в подобие коллапса. Ваши физические и душевные силы помогут привести в равновесие несколько сеансов ароматерапии. Итак…
– Нервное истощение лечится с помощью дягиля, камфары, мяты перечной, розмарина и лимона. При этом лучше всего вдыхать ароматическое масло из флакона.
– При физическом истощении наиболее эффективны имбирь, майоран, гвоздика, тимьян и можжевельник. Можно использовать мускатный орех и корицу.
– Хорошо восстанавливают силы и освежают масла базилика и розмарина, добавленные в ванну, в ароматической лампе, при массаже и вдыхании из флакона.
– Если вы ощущаете сильную физическую усталость, добавьте в воду для ароматической лампы масла майорана, гвоздики и шалфея в равных частях.

Расслабляемся с помощью медитации

Эта техника расслабления получила название «медитации на пустоту». Ежедневное выполнение этой простой, но очень эффективной медитации поддержит вас в течение всего дня. Лучшее время для упражнений – до завтрака, длительность – 10–20 минут, количество сеансов – 1–2 раза в день.
Выберите тихое место, где вас никто и ничто не потревожит. Примите удобное положение. Определитесь с продолжительностью медитации и следуйте выбранному интервалу времени. Выберите слово или короткую фразу, сопрягающиеся с вашей верой. Если вы нерелигиозны, остановитесь на каком-либо нейтральном, но благостном слове (мир, единство, любовь).
Закройте глаза: это поможет сконцентрироваться. Последовательно расслабьте мускулы – от головы к ногам. Это помогает нарушить связь между бегающими мыслями и напряженным телом. Начните со лба, ощутите напряженность при вдохе. На выдохе избавьтесь от напряжения. Прочувствуйте остальную часть своего тела: ощутите, как энергия проходит через глаза, челюсти, шею, плечи, руки, грудь, туловище, живот, таз, ягодицы, бедра, половые органы, ноги. Дышите медленно и естественно, мысленно повторяя выбранное слово или фразу. Будьте пассивны по отношению к происходящему вокруг. Не волнуйтесь относительно того, хорошо ли у вас получается.
Продолжайте выполнять это упражнение в течение 10–20 минут. Можно открыть глаза, чтобы проверить время, но не следует тревожиться. После того, как вы закончите медитацию, посидите спокойно в течение минуты: сначала с закрытыми глазами, потом с открытыми.

Очищение водой

Этот простейший метод не только прекрасно очистит ваш организм, но и окажет на него омолаживающее воздействие.
Эту процедуру следует проводить не менее четырех раз в год. Режим питания сохраняется обычный. В продолжение двадцати вечеров подряд перед сном пейте по 6 ч. ложек горячей воды. Воду следует пить непременно с чайной ложки, а не глотками.
Такое медленное питье горячей воды вызывает сильное потение. После пропотевания тело следует вытереть сухим полотенцем, а затем растереть полотенцем, смоченным в холодной воде. После этого наденьте ночное белье и ложитесь в постель.
Хорошее очищающее и освежающее действие на организм также оказывают «водные» разгрузочные дни. Раз в месяц в течение одного дня следует пить только воду, в которую можно по желанию добавить несколько капель лимонного или апельсинового сока.

Творожные разгрузочные дни

Такие дни достаточно хорошо переносятся, поскольку позволяют варьировать рацион питания.
Творог можно есть либо в сыром виде, либо в различных вариантах его кулинарной обработки. Наиболее эффективен обезжиренный творог, к которому можно добавить для вкуса небольшое количество сметаны. Творог принимается в 4 приема по 100 г (при росте до 165 см) и по 150 г (при росте выше 165 см) с 15 г сметаны на каждый прием.
В целях вкусового разнообразия можно использовать творог для приготовления сырников, творожников, пудинга, а также тертой массы. Сырники нужно съесть в пять приемов (по два сырника со сметаной).
Помимо творога в этот день разрешается выпить 2 стакана кофе с молоком без сахара (допускается сахарин) и 1–2 стакана отвара шиповника.

Эрозия шейки матки

Эрозия шейки матки – нарушение целостности или изменение эпителиального покрова влагалищной части шейки матки. Чаще всего эрозия шейки матки связана с воспалительным процессом половых органов (например, кольпитом, воспалением придатков матки), который сопровождается выделениями, раздражающими и разрыхляющими слизистую оболочку. Эрозия может возникнуть и в результате повреждения слизистой оболочки шейки матки во время родов или аборта, при гормональных нарушениях.
Эрозия шейки матки может существовать месяцы и даже годы, никак не проявляясь. Женщина, считая себя здоровой, не обращается к врачу. Между тем эрозия шейки матки, длительно существующая и нелеченная, может явиться причиной развития опухоли, в том числе злокачественной. Чем раньше обнаружено это заболевание, тем легче и быстрее оно поддается лечению. Каждой женщине необходимо 2 раза в год проходить профилактические осмотры у врача-гинеколога. Очень важно своевременное лечение воспалительных заболеваний и устранение разрывов, возникших во время родов, аборта.

Лечение эрозии в традиционной медицине

В том случае, если вы молоды и еще не рожали, врач может ограничиться назначением медикаментов или просто регулярным наблюдением за вами. Это связано с тем, что болезнь иногда проходит сама собой в период гормональной встряски – беременности и родов. Во всех же остальных случаях требуется более радикальное лечение.
Прижигание с помощью высоких температур применяется в основном у рожавших женщин. Метод не подходит тем, кому еще предстоит стать матерью, – после этой процедуры могут образоваться рубцы, что неблагоприятно для будущих родов.
Криодеструкция – «вымораживание» эрозии жидким азотом – более щадящий метод. После этой манипуляции шейка матки приобретает гладкую, без рубцов поверхность.
Лечение хирургическим лазером – новый и перспективный метод. Этот своего рода световой скальпель обеспечивает заживление мелких сосудов, не затрагивая здоровых тканей, причем выздоровление происходит в короткие сроки и без образования рубцов.
При медикаментозном лечении назначаются вагинальные тампоны или свечи. Лекарственные вещества, которые они содержат (масло шиповника и облепихи, синтомициновая эмульсия и т. д.), угнетают микроорганизмы и ускоряют заживление эрозии.

Народные средства для лечения эрозии

Использование лечебных тампонов

– Ватный тампон смочить соком свежих листьев крапивы и ввести во влагалище.
– Облепиховое масло используют при эрозии шейки матки и кольпитах в виде тампонов. Лечение продолжительное, эпителизация наступает через 8—12 дней, иногда и раньше. Результаты стойкие. Облепиховое масло не токсично и не раздражает слизистую оболочку матки, поэтому может быть использовано при лечении эрозии у беременных женщин.
– Для заживления эрозии применяют тампоны из настоя сушеницы топяной. Порошок сушеницы смешать со сливочным маслом, нанести смесь на тампон и ввести во влагалище.
– Эрозия хорошо залечивается с помощью раствора мумие. Растворить 2,5 г мумие в 100 мл воды. Тампоны, смоченные в растворе, помещать во влагалище на ночь. Другой вариант: до и после менструального цикла на место эрозии накладывать салфетку, хорошо смоченную 4 %-ным раствором мумие, которая затем фиксируется тампоном. Курс лечения 2–3 недели, после 10-дневного перерыва лечение можно повторить. Для сокращения срока лечения наряду с проводимым курсом 1 раз принять внутрь 0,3 г мумие. Лечение проводить на ночь. Во время лечения воздерживаться от половой жизни.

Лечебные спринцевания

– Отвар корневищ бадана толстолистного. Залить 2 ст. ложки измельченных корневищ 1 стаканом кипятка, кипятить 30 минут на водяной бане, процедить горячим, остудить. Применять для спринцевания при эрозии.
– Эвкалипт. Развести 1 ч. ложку настойки в 1 стакане кипяченой, чуть теплой воды. Применять для спринцевания при эрозии шейки матки. В народной медицине считается, что эвкалипт обладает противоопухолевым действием.
– Омела белая. Настой ветвей и плодов применяется наружно в гинекологии для спринцевания при белях и эрозии. Противопоказания: беременность (омела слабо ядовита). Настой для наружного применения готовить из расчета 3 ст. ложки омелы на 2 стакана кипятка.
– Календула лекарственная. Это растение также считается противоопухолевым растением. Календула дает положительный эффект в гинекологической практике для спринцевания при эрозии, белях и трихомонадном кольпите.
Настой календулы готовится из расчета 2 ст. ложки соцветий на 2 стакана кипятка. Принимать по полстакана 3–4 раза в день до еды. Для наружного употребления настой готовить из расчета 4 ст. ложки травы на 2 стакана кипятка.
Настойка календулы. Взять 20 г цветков календулы и залить 100 мл 70°-ного спирта, настаивать 2 недели, профильтровать. Принимать по 20–30 капель 3 раза в день. Для спринцевания настойку разбавить водой 1: 10.

Уход за кожей весной (продолжение)

Весной следует уделять больше внимания очищающим процедурам, а также средствам, регулирующим активность сальных желез. Не следует забывать и о бактерицидных средствах.

Весенние маски

Для жирной кожи. Взбить 1 яичный белок, добавить 10–15 капель лимонного сока, смешать. Маску наложить на лицо на 15–20 минут. Маска подтягивает поры, снимает сальность.
Для сухой кожи. Измельчить листья свежей капусты и варить их в кипящем молоке 1–2 минуты. Кашицу нанести на лицо на 20 минут. Снять влажной салфеткой. Кожа становится увлажненной и бархатистой.
Для нормальной кожи. Квашеную капусту пропустить через мясорубку. На 2 ст. ложки массы добавить 1 яичный белок, 1 ст. ложку муки или крахмала. Все перемешать и наложить на кожу на 15–20 минут. Снять влажными салфетками. Эта маска повышает тонус кожи, сокращает поры, кожа выглядит чистой и ухоженной.

Весенние тонизирующие ванны

Весна – самое подходящее время для приема тонизирующих и увлажняющих ванн.
Цитрусовая ванна. В теплую ванну добавьте несколько капель эссенциального масла грейпфрута или апельсина.
Ванна Клеопатры. Взять 1–1,5 л жирного молока на ванну, можно добавить 2–3 ст. ложки меда. После приема ванны ополосните кожу прохладной водой. Такие процедуры делают кожу бархатистой и гладкой.

Продолжаем ухаживать за своими волосами

Шампунь для волос своими руками

Покупные шампуни иногда весьма негативно сказываются на состоянии наших волос, обезжиривая их, лишая защитной пленки. В таких случаях следует применять природные заменители шампуней, которые можно приготовить своими руками. Они хороши и для здоровых волос, поэтому время от времени заменяйте ими химические средства.
Шампунь для нормальных волос. Взбейте 2 яйца, смешайте их с 1/2 стакана теплой воды. Нанесите средство на волосы, мягко помассируйте кожу головы. Мойте волосы как шампунем. После этого ополосните их теплой водой.
Шампунь для сухих волос. Вам понадобится 200 г ржаного хлеба, 1 стакан воды, 2 яичных желтка. Нарежьте хлеб на мелкие кусочки. Воду доведите до кипения и залейте ею хлеб. Накройте крышкой и поставьте в теплое место на 1–2 суток. После этого добавьте в хлебную массу растертые желтки и все тщательно перемешайте. Нанесите смесь на волосы и применяйте вместо шампуня. После мытья тщательно промойте волосы и ополосните их прохладной водой.
Камфарный шампунь для жирных волос. Вам понадобятся 2 яичных желтка, 1/2 ст. ложки камфарного масла, 1/4 стакана воды. Воду смешайте с камфарным маслом, добавьте яичные желтки и взбейте. Нанесите смесь на мокрые волосы и применяйте вместо шампуня. После мытья ополосните волосы теплой водой.
Шампунь для жирных волос. Залейте 3 ст. ложки горчичного порошка 1 л теплой воды. Используйте смесь для мытья волос вместо шампуня. После этого тщательно промойте волосы теплой водой и ополосните прохладной.

Ополаскивания для волос

Чтобы ваши волосы оставались мягкими и не такими ломкими, попробуйте ополаскивать их после мытья отваром коры ивы.
Возьмите несколько кусочков коры ивы и измельчите в кофемолке. Налейте 0,5 л воды в эмалированную посуду, положите 2 ст. ложки измельченной коры и на слабом огне проварите 10 минут. После того как отвар остынет, процедите его через двойной слой марли. Вымойте волосы мягким шампунем для сухих волос и ополосните полученным отваром. Не стоит при этом сушить волосы феном, лучше дать им высохнуть естественным путем.
Маска для истощенных волос. Возьмите 1 часть травы подорожника, 1 часть травы крапивы, 1 часть ромашки аптечной, мякиш ржаного хлеба. Залейте 1 ст. ложку этого сбора 1,5 стаканами кипятка и оставьте на 2 часа. Затем настой процедите и размягчите в нем отделенный от корок ржаной хлеб. Полученную кашицу нанесите на волосы, на голову наденьте утеплительную шапочку или кусок целлофана и накройте толстым махровым полотенцем. Действие маски – около 1 часа. После этого ее смывают чистой теплой водой.

Если ноги отекают к вечеру

Многие женщины, как правило, почти весь свой рабочий день проводят на каблуках. Возможно, вечером вы, с трудом снимая с ног свои туфли, замечаете, что лодыжки и ступни увеличились в размерах, отекли. Если такие отеки повторяются регулярно, есть повод обратиться к врачу, это может быть симптомом нарушения кровообращения или обмена веществ. С временными отеками помогут справиться следующие средства.
– Взять 4 ч. ложки льняного семени, залить их 1 л воды. Кипятить 15 минут. Кастрюлю закрыть и поставить в теплое место. Дать настояться в течение часа. Можно не процеживать. Добавьте для вкуса лимонный или другой фруктовый сок. Пить по полстакана через каждые два часа 6–8 раз в день.
– Можно пить настой листьев или почек березы белой: 2 ст. ложки листьев или 1 ст. ложку почек залить 0,5 л кипятка, настаивать в течение часа, процедить. Принимать по полстакана 4 раза в день до еды.
– Залить 2 ч. ложки листьев брусники стаканом воды, кипятить 15 минут. Охладить, процедить, пить мелкими глотками в течение дня.

Как снять усталость

Для снятия усталости ног можно делать специальные ванночки. Единственное, что необходимо помнить, – это то, что горячие ванны противопоказаны при расширении вен.
Травяная ванночка. Взять 100 г смеси цветов ромашки, березовых листьев, мяты. Эту смесь залить 1 л кипятка и настаивать в течение 40 минут. Затем вылить настой в приготовленный тазик. Температура воды не должна превышать 38–39 °C. Продолжительность процедуры – 10 минут.
Можно также делать ванночки с питьевой содой (1 ст. ложка на 1 л воды), ягодами можжевельника, морской солью (100 г на 1 л воды), сухой горчицей (1 ст. ложка на 1 л воды). Такие ванночки прекрасно снимают усталость.
Контрастные ванночки. Отлично помогают при усталости ног, тяжести и отеках в области ступней. Следует держать ноги попеременно в горячей (5 минут) и холодной воде (10 секунд), с добавлением трав и соли.

Экспресс-диета

Действенная, хотя и несколько экстравагантная диета. В течение двух дней вам придется пить особый диетический коктейль и ничего при этом не есть. Состав коктейля таков, что вам не будет грозить ни чувство голода, ни упадок сил.
Приготовление коктейля. Смешайте 1,5 л негазированной минеральной воды, сок, выжатый из 8 лимонов, 20 г меда и 1 ч. ложку красного перца. Это ваша порция на сутки. Эту смесь нужно выпить в течение дня, иногда чередуя ее с чашкой травяного чая или стаканом воды.
Такая диета способствует не только похудению. Мед и перец разгонят кровь и ускорят обмен веществ. Лимонный сок поможет организму быстрее справиться с расщеплением жиров и выведением вредных токсинов. У вас заметно прибавится энергии, что будет способствовать эффективности любых физических нагрузок в эти дни.

Упражнения для красивой осанки

Без правильной осанки о красивой фигуре нечего и мечтать. Для того чтобы проверить, правильная ли у вас осанка, сделайте следующее. Встаньте спиной к стене так, чтобы касаться стены затылком, лопатками, ягодицами, пятками. Теперь сделайте шаг вперед, стараясь сохранить эту осанку. Сосчитайте до 10, сделайте шаг назад и проверьте, прижались ли к стене затылок, лопатки, ягодицы, пятки.
Следующий комплекс упражнений специально предназначен для выработки правильной осанки.

Упражнения для мышц шеи

1. Сесть на пол, согнув ноги в коленях и обняв колени руками. Выпрямить спину, сблизив лопатки. На вдохе запрокинуть голову назад, стараясь как можно сильнее вытянуть шею. Повторить 10 раз.
2. Сесть «по-турецки», обхватив руками голени или носки; спина выпрямлена. На счет 1 повернуть голову влево, на счет 2–3 – еще дальше влево, рывками, на счет 4 плавно вернуться в исходное положение. Повторить 4–6 раз в каждую сторону.
3. Встать на колени и опереться на прямые руки, поставленные на ширине плеч. И руки, и бедра – под прямым углом к полу, тяжесть тела распределена равномерно. Выполнять круговые движения головой: вниз, влево, назад, вправо, затем в другую сторону. Повторить 3–6 раз в каждую сторону.
4. Лечь на живот, сплетя руки на затылке и отведя локти так, чтобы сблизились лопатки; лбом упереться в пол. На вдохе поднять голову, одновременно препятствуя руками этому движению, и вернуться в исходное положение. Повторить 8—10 раз.
Внимание! Последние два упражнения нельзя делать при выраженном остеохондрозе шейного отдела позвоночника.

Упражнения, выпрямляющие спину

1. Лечь на живот, согнув руки в локтях и положив лоб на сомкнутые кисти. Носки вытянуты, пятки вместе. Делая вдох, приподнять верхнюю часть туловища, одновременно развести руки в стороны; голову закидывать назад не надо. Вернуться в исходное положение. Повторить 6—10 раз.
2. Лечь на спину, согнув ноги в коленях так, чтобы ступни стояли как можно ближе к бедрам. Руки развести в стороны, ладонями вверх. Опираясь на руки и на голову, выгнуть грудную клетку. Нижняя часть туловища при этом плотно прилегает к полу. Повторить 5–8 раз.
3. Встать на колени, упираясь руками в пол, руки и бедра на ширине плеч, под прямым углом к полу. Вытянуть правую руку вперед и вверх (к потолку), одновременно отведя левую прямую ногу назад и вверх. Вернуться в исходное положение и повторить то же самое левой рукой и правой ногой. Повторить 6–8 раз.
4. «Японский поклон». Встать на колени, ноги вместе, прямые руки подняты вверх ладонями вперед, спина выпрямлена. Не меняя положения головы и рук и сохраняя спину прямой, очень медленно наклониться вперед, одновременно садясь на пятки. Коснувшись грудью коленей, расслабить плечевые мышцы и свободно опустить голову. Опираясь ладонями на пол и напрягая мышцы спины, вернуться в исходное положение и опустить руки. При наклоне делать выдох, при выпрямлении – вдох. Повторить 4–8 раз.

Источники положительной энергии (продолжение)

Фотографии

В наше время как-то не принято использовать фотографии в домашних интерьерах. А зря! Если фотография отражает счастливый момент вашей жизни, достаточно одного взгляда на нее, чтобы улучшилось настроение. Это могут быть как ваши собственные снимки, так и фотографии людей, которых вы любите. Подобрав фотографию, продумайте все от рамки до места, где она наилучшим образом впишется в интерьер.

Кристаллы

Поскольку кристаллы считаются одним из основных символов элемента Земля, их следует располагать в юго-западных, северо-восточных и центральных участках комнат.
Обычно используются прозрачные кристаллы горного хрусталя, но можно поставить на полку и сросшиеся мелкие кристаллы, например аметиста или зеленого граната (уваровита). Кристаллы улучшат качество естественного света, и будут рассеивать его, направляя благоприятную энергию во все концы комнаты.
Для привлечения света и трансформации энергии, входящей в дом через окно, кристалл подвешивают на шнуре в проеме окна. Для этого лучше всего использовать прозрачные кварцевые кристаллы или горный хрусталь. Они благоприятствуют хорошему настроению и способствуют активной деятельности. Такие кристаллы очень хорошо подойдут для темных или угрюмых помещений, для гостиной или детской комнаты.
Хрустальный или стеклянный шар, помещенный в юго-западном углу гостиной, укрепит взаимоотношения, расположенный на северо-востоке – будет стимулировать тягу к знаниям и образованию, на востоке – позволит успешно осуществить карьерные планы.

Нефрит

У многих народов востока нефрит почитался как священный камень. Китайцы приписывают нефриту пять основных достоинств, соответствующих пяти душевным качествам человека: мягкий блеск камня соответствует мягкосердечию; прочность напоминает об умеренности и справедливости; мелодичный звук при ударе сравним со значением науки; негибкость и неизменяемость говорят о мужестве; внутреннее строение, не поддающееся подделке, является эмблемой чистоты. Изделия из нефрита лучше всего помещать в северо-восточной части вашего дома.

Пирамиды

Пирамиды обладают уникальным свойством гармонизировать окружающее пространство. В зоне действия пирамиды происходит смягчение и ликвидация негативных проявлений энергетики, существенно усиливается иммунитет, устраняются последствия стресса. Выбирая пирамиду и размещая ее в пространстве вашего дома, помните: она должна быть изготовлена по правилам «золотого сечения» и правильно ориентирована (гранью на Полярную звезду).

Май

Учимся радостному восприятию жизни

Помните «соль» прошлого урока? Человек улыбающийся, приветливый излучает особую, «счастливую» энергию, частички которой оставляют свой благотворный след в каждом из нас. Вы начали больше улыбаться? Вы заметили, что и вам стали улыбаться чаще? Прекрасно! Можно двигаться дальше. Теперь будем учиться… умению радоваться жизни. Согласитесь, непростое это учение. Тем более сразу возникает сомнение в том, что этому вообще можно научиться. Жизнерадостность – не дар ли это Божий, не царский ли подарок небес, который вручается лишь избранным?
Не торопитесь делать выводы. Давайте вспомним себя в детстве: сколько чудесных открытий делали мы в себе, в окружающем нас мире, в людях? Каждый день, начиная с момента осознания собственного бытия! Отчего этого нет теперь? Куда подевалась радость этих открытий? Или все уже открыто, исследовано и нам уже просто-напросто стало скучно жить? Но этого не может быть, потому что не может быть никогда! Мир вокруг нас бесконечен. И равновелик ему мир внутри нас. Просто мы перестали это замечать. Проснувшись утром, мы надеваем привычную маску неудачливости, или маску серых будней, или маску перманентной усталости от жизни… И тут становится не до радости. Нас раздражает буквально все: дождливая погода, пятно на костюме, сбежавший кофе. И вот именно в этот момент необходимо сказать себе «стоп!» и вспомнить хотя бы одну минуту радости, испытанной в детстве.

Как сделать радость своим постоянным спутником?

Чтобы чувство радости не отпускало, чтобы оно всю жизнь сопровождало и поддерживало вас, попробуйте воспринять и укоренить в своем сознании несколько простых установок.
– Всегда помните: подобное притягивается к подобному. Мысли, сопутствующие вам в определенный момент времени, непременно проявятся в будущем в виде соответствующих событий. Вы сами притягиваете в свою жизнь удачу или сами отказываетесь от нее. У вас всегда есть право выбора в любой жизненной ситуации.
– Откажитесь от любых негативных психологических «масок», начинайте замечать вокруг пусть небольшие, но удивительные события, какие-то приятные мгновения. Настраивая себя на восприятие позитивного, вы научитесь открывать в себе радость.
– Старайтесь преодолевать трудности с долей оптимизма, повторяя ключевую фразу: «Завтра будет лучше, чем вчера».
– Любую работу проделывайте с удовольствием.
– Попробуйте каждой мысли придать соответствующий образ. Отрицательные явления, такие как злость, досада, обида, представляйте в виде воздушного шара. Хлоп – и этот шарик лопнул, а вместе с ним улетучилось плохое настроение. Ну а позитивные явления (здоровье, бодрость, успех, тепло, нежность, любовь) можно представить в виде цветка, который распускается в вашем сердце. Посмотрите, как он набирает силу, как раскрывается и благоухает!
– Даже если плохое настроение настигло вас, не оставайтесь в нем надолго. Включите приятную бодрую музыку, подвигайтесь, потанцуйте – это поможет снять напряжение. Если сможете, смените обстановку, имидж, прическу, цвет в одежде и т. д. В данной ситуации не существует ограничений, подойдет все, что приносит вам удовлетворение, бодрит, способно изменить ситуацию в лучшую сторону, напитать ваше естество благоприятной энергией, оздоровить в нем все клеточки.
– Удачи принимайте как подарок, радостно, с восторгом, с искренней доброжелательностью и приветливой улыбкой. Неудачи выкидывайте как использованную бумагу, ненужный хлам, без сожаления раз и навсегда. Новые вещи приходят в нашу жизнь только тогда, когда мы освобождаем свой гардероб от вещей уже ненужных или давно отживших свое. Выкидывайте из своего сознания старые горестные воспоминания, сцены разочарований, потерь. Только в этом случае в вашей жизни подует «ветер перемен».

Проблемы кишечника: дисбактериоз

Желудочно-кишечный тракт здорового человека в норме заселен по меньшей мере пятьюстами видами различных микроорганизмов. Некоторые из них относятся к патогенным, болезнетворным, но если их количество не превышает норму, они не вызывают никаких патологических изменений. Большинство же микроорганизмов полезны для человека, они необходимы для нормального переваривания и усвоения пищи.
Состав кишечной микрофлоры может быть индивидуален у каждого человека, но важно, чтобы он оставался более или менее стабильным на протяжении всей жизни. Если баланс микроорганизмов нарушается, могут возникнуть всевозможные расстройства и заболевания, воспалительные явления в желудке и кишечнике, нарушения переваривания и усвоения пищи и как следствие – зашлаковывание и самоотравление организма. Возникает состояние, которое в официальной медицине называют дисбактериозом. Давайте попробуем дать определение этому состоянию.
Итак, дисбактериоз – это изменение состава и количественных соотношений нормальной микрофлоры органа (главным образом кишечника), сопровождающееся развитием нетипичных для него микробов. Данное состояние периодически возникает почти у каждого человека и в основном проходит самостоятельно без каких-либо осложнений.
Дисбактериоз кишечника формируется у большинства людей в связи с воздействием болезнетворных микроорганизмов на нормальную кишечную микрофлору. Часто он возникает в результате использования различных препаратов, оказывающих подавляющее воздействие не только на патогенную, но и на обычную кишечную микрофлору. Развитию дисбактериоза способствуют и иммунодефицитные состояния, эндокринные нарушения, различные хронические заболевания, нерациональная антибиотикотерапия, ионизирующая радиация, а также ухудшающаяся экологическая обстановка.

Как проявляется дисбактериоз?

Чаще всего это:
– Желудочно-кишечные расстройства: отрыжка, изжога, тошнота, вздутие живота.
– Расстройства стула: чаще наблюдаются неустойчивый стул, поносы. Запоры встречаются преимущественно при возрастных дисбактериозах, дисбактериозах на фоне атеросклероза или колита.
– Вздутие (метеоризм): излишнее газообразование обусловлено как повышенным газообразованием в тонком кишечнике, так и нарушением абсорбции и удаления газов из-за воспалительных изменений стенки кишечника. Кроме дискомфортных ощущений в животе беспокоит привкус во рту, неприятные ощущения в работе сердца, слабость, разбитость, повышенная раздражительность.
– Урчание в животе.
– Боль в животе: монотонная, тянущего и распирающего характера. Чаще усиливается во второй половине дня, сопровождается вздутием. Иногда боль может быть коликообразной.
Другие симптомы дисбактериоза обусловлены развитием дефицита различных витаминов и питательных веществ. К ним относятся: раздражительность, подавленность, изменчивость настроения, воспалительные изменения слизистой оболочки языка и ротовой полости; заеды в углах рта, сухие губы с мелкими трещинками и сухими корками; воспалительные изменения кожи на крыльях носа и носогубных складках, тусклые ногтевые пластинки, выпадение волос.
Нередко встречаются аллергические проявления, чаще в виде хронической крапивницы (зуд кожных покровов с появлением красных пятен различного размера и формы, исчезающих без следа при правильном лечении).

Основные принципы лечения дисбактериоза

Прежде всего необходимо восстановить нормальную двигательную и физиологическую активность желудочно-кишечного тракта. По возможности пролечиваются все имеющиеся нарушения деятельности органов пищеварения (хронический гастрит, колит, панкреатит, холецистит, язвенная болезнь желудка или двенадцатиперстной кишки и т. д.), которые являются основой развития и поддержания дисбактериоза.
Для лечения дисбактериоза традиционная медицина может назначить курс антибиотикотерапии с целью уничтожения болезнетворной и условно-патогенной микрофлоры.
Затем принимаются меры по выведению токсинов, образующихся в результате жизнедеятельности патогенной микрофлоры. Для этого врачи назначают различные энтеросорбенты, в том числе пищевые волокна, пектин.
Завершающая стадия лечения дисбактериоза направлена на восстановление и поддержание нормальной микрофлоры. Для этого применяют препараты, содержащие живые микроорганизмы, продукты их жизнедеятельности, а также вещества, способствующие образованию оптимальной микрофлоры кишечника

Народные методы лечения

Помимо различных способов очищения кишечника, проводимого при бактериозе, народная медицина рекомендует средства для уничтожения патогенной микрофлоры, полезные микроорганизмы при этом сохраняются. Для приготовления лечебных настоев используются следующие травы: зверобой, аир болотный, анис обыкновенный, кровохлебка, вероника лекарственная, ежевика сизая. Вот несколько очень действенных рецептов:
– Настой зверобоя. Очень хорошее антибактериальное средство, но противопоказано при гипертонии. Столовую ложку травы зверобоя залить 150 мл кипятка, греть на водяной бане 15 минут, настоять 40 минут, процедить, пить по 1/3 стакана 3 раза в день за полчаса до еды в течение 2–3 недель.
– Настой аира болотного. Это одно из лучших желудочных средств. Для приготовления настоя 1 ст. ложку измельченных корней аира положить в термос, залить 2 стаканами кипятка и дать настояться в течение 6–8 часов. Пить теплым по 1/4 стакана 4 раза в день за полчаса до еды в течение 2–3 недель.
При дисбактериозе со склонностью к послаблению стула (поносам) рекомендуются следующие сборы:
– Корень аира, кора дуба, семена щавеля конского, корень горца змеиного, трава спорыша, трава грушанки, кора осины, корень бадана – поровну.
– Плоды софоры, шишки ольхи, трава тысячелистника, корень бадана, кора осины, корень горца змеиного, кора дуба – поровну.
При дисбактериозе со склонностью к запорам рекомендуются сборы:
– Трава мяты, трава донника, корень одуванчика, цветки ромашки, лист смородины, корень лопуха – поровну.
– Лист брусники, трава чистотела, трава мяты, лист смородины, корень ревеня, трава володушки, трава золототысячника – поровну.
Приготовление сборов: 2 ст. ложки измельченного сбора залить 1 л кипятка, довести до кипения, кипятить на медленном огне 10 минут в закрытой посуде, слить вместе с травой в термос, настаивать ночь. Принимать в течение дня по 100–150 мл за 30 минут до еды. Для улучшения вкуса можно добавить мед, сахар, варенье. Курс лечения – 3–4 месяца. После этого сделать перерыв на 10–14 дней, поменять сбор и продолжать лечение.
Прием лекарственных растений рекомендуется сочетать с приемом биопрепаратов: бифидумбактерин, лактобактерин, бификол и др. Курс лечения биопрепаратами составляет не менее 1 месяца. В первые 2 недели лечения возможно некоторое ухудшение самочувствия – это обусловлено всасыванием в кровь токсинов гибнущих патогенных бактерий.
Лечение чесноком. В борьбе с дисбактериозом народная медицина также успешно использует чеснок – удивительный по целебной силе природный антибиотик. Его рекомендуется съедать без хлеба и соли по зубку натощак утром и вечером перед сном в течение 1–2 недель до исчезновения диспепсических явлений в кишечнике.

Способы очищения кишечника

Очищение полифепаном

Полифепан – вещество растительного происхождения, энтеросорбент, который всасывает, втягивает в себя и патогенные микробы, и соли тяжелых металлов, и разнообразные токсины, и излишки холестерина, выводя их из организма. Единственное противопоказание этому способу очищения – острая стадия заболеваний.
Курс лечения – 7—10 дней, после недельного перерыва повторить.
Приобретите в аптеке одну упаковку полифепана, переложите ее содержимое в банку и залейте холодной кипяченой водой так, чтобы вода превышала уровень полифепана примерно на два пальца. Для очищения нужно брать по одной ч. ложке препарата из банки и принимать, запивая примерно половиной стакана воды. Очищение проводится по следующей схеме: 4 раза в день за час до еды принимается чайная ложка полифепана, запиваемая водой. Питаться в дни очищения нужно только вегетарианской пищей с небольшим добавлением молочных продуктов. Пищу надо принимать четыре раза в день, последний прием пищи – в 18 часов.

Очищение кишечника с помощью растительных волокон

Волоконца хорошо перемолотого, а затем пропаренного шиповника или гранулы морской травы ламинарии (в сухом виде) принимать лучше всего на ночь, спустя 2–3 часа после ужина, по 1/2 ч. ложке. Проходя через кишечник, они разбухнут и энергично вынесут вместе с собой накопившиеся там завалы.

Очищение соками

Восстановить нормальные функции кишечника поможет употребление сырых овощных соков, которые благодаря своим удивительным энергетическим свойствам являются прекрасными очистителями, строителями и восстановителями организма. С помощью сокотерапии можно очистить не только конкретный орган, но и весь организм в целом. Во время сокового очищения из рациона питания необходимо исключить мясо и рыбу.
Употреблять для очистки можно только свежеприготовленные соки. Нельзя смешивать фруктовые и овощные соки, однако фруктовые соки с фруктовыми и овощные с овощными – можно. Пить соки нужно медленно, маленькими глотками. Из фруктовых соков наиболее эффективны яблочный и апельсиновый, из овощных – свекольный и морковный.
Действие соков усиливается, если их комбинировать с медом и яичным желтком. Например: сырой желток размешать с 50 г меда, добавить 1 ст. ложку лимонного сока, 1/2 стакана фруктового сока, 2 ст. ложки морковного сока и 2 стакана воды.
Весенняя сокотерапия. Соки первых весенних растений богаты хлорофиллом, который легко усваивается организмом и по своему составу идентичен гемоглобину крови. Особенно его много в молодых ростках пшеницы, листьях люцерны, первой капусте, весенней ботве редиса и свеклы. Помимо хлорофилла такой сок содержит уникальный запас минералов, аминокислот и витаминов. Употреблять следует сразу весь приготовленный сок, так как хлорофилл быстро исчезает на свету.

Кефирно-овсяный разгрузочный день

Такой разгрузочный день кроме похудания и нормализации работы кишечника улучшает цвет лица.
Накануне вечером замочите несколько ложек овсяных хлопьев в кипяченой холодной воде. Утром заправьте овсянку 1 ч. ложкой меда и съешьте, запивая стаканом кефира с бифидофлорой. Часа через три выпейте стакан настоя шиповника.
В обед можно съесть яблоко и выпить стакан кефира. В полдник – еще один стакан кефира.
На ужин можно выпить травяной чай с лимоном и с медом и с двумя сухариками. Перед сном – стакан бифидокефира.

Предменструальный синдром

Кому из нас не знакома такая картина: нормальная, уравновешенная женщина время от времени превращается либо в раздражительную и вспыльчивую особу, настоящую фурию, либо в истеричную плаксу? Мужчина сколь угодно может ломать голову над тем, что происходит с любимой, но, не зная особенностей женского организма, он вряд ли сможет угадать истинную причину.
Конечно же, характер здесь ни при чем, да и другие обстоятельства тоже. Подобные метаморфозы регулируются не чем иным, как менструальным циклом или, другими словами, гормональными ритмами. Это неприятное заболевание получило название циклического синдрома, или синдрома предменструального напряжения.
Каждый месяц за 1—14 дней до начала менструации миллионы женщин испытывают неприятные ощущения, сила которых может варьировать от легкого недомогания до настоящей болезни. Это набухание и повышенная чувствительность молочных желез, вздутие живота, запоры, раздражительность, плаксивость… Могут быть боли в сердце, спине, суставах и во всем теле, повышенная температура, приступы непонятного беспокойства, упорно повторяющееся воспаление мочевого пузыря. У некоторых женщин проявлением предменструального синдрома (ПМС) становится приступ головной боли типа мигрени. Как правило, эти симптомы исчезают с началом менструации.
ПМС возникает в связи со снижением уровня естественного прогестерона, который вырабатывается яичниками во второй половине менструального цикла. Причины этому могут быть разными – от наследственности до последствий аборта или развития гинекологических опухолей. Соответственно, и методы лечения ПМС будут различаться.

Как с этим справиться?

Современная медицина располагает широкими возможностями лечения ПМС. Это прицельно подобранные лекарственные препараты, физиотерапия, а также разные виды мягкого мануального воздействия, точечный массаж. Весьма эффективно действует иглоукалывание.
Можете ли вы помочь себе сами? Для начала постарайтесь скорректировать свой образ жизни во второй половине менструального цикла. Избегайте переутомления, не перегружайте себя работой и переживаниями, побольше отдыхайте. При ПМС очень помогает обыкновенная ходьба. Не менее полезны водные процедуры – например, плавание в бассейне и теплые ванны с морской солью. Помните, что физические упражнения уменьшают тревожность, повышают настроение, препятствуют задержке жидкости.
Стремитесь к идеальному для своего возраста весу. Перед наступлением менструации пейте поменьше жидкости, не увлекайтесь крепким чаем и кофе, избегайте алкоголя, откажитесь от острых и соленых продуктов. В дневном рационе должно быть достаточное количество витаминов и минеральных веществ. Старайтесь питаться регулярно и небольшими порциями. Отдавайте предпочтение овощам, зелени, крупам и бобам. Попробуйте во второй половине цикла употреблять в пищу побольше натуральных продуктов из сои: они богаты естественными веществами, похожими по структуре на прогестерон, и поэтому мягко восполняют дефицит этого гормона в женском организме.
Обязательно принимайте легкие успокаивающие препараты (отвар валерианы, пустырника, настойка пиона). Снять повышенную возбудимость, нервное напряжение, побороть бессонницу поможет травяной чай. Попробуйте приготовить его по следующему рецепту:
– Смешать поровну листья мелиссы, цветки ромашки, траву манжетки, цветки пиона узколистного. Залить 1 ст. ложку смеси стаканом кипятка, настаивать в течение 10 минут, процедить и сразу выпить весь стакан. Пить по стакану 2–3 раза в день.
Для улучшения сна можно воспользоваться ароматическими подушечками – изготовьте их из успокаивающих трав: душицы, тысячелистника, листа смородины, цветков лаванды.
Как бы тяжело ни протекал предменструальный синдром, не отчаивайтесь. В ваших силах если не снять, то хотя бы улучшить свое состояние. Если же, несмотря на все принятые меры, вы по-прежнему ощущаете сильный дискомфорт накануне и во время месячных – сильные боли, тошноту, слабость вплоть до обмороков, обязательно обратитесь к врачу, это может свидетельствовать о серьезных гормональных нарушениях, которые требуют основательного лечения.
Женщинам старше 45 лет с предменструальным синдромом необходимо постоянное наблюдение гинеколога-эндокринолога, поскольку высока вероятность, что у них будет тяжело протекать и климакс.

Начинаем борьбу с морщинами

Активную профилактику морщин необходимо начинать в 30 лет, не прекращая необходимые процедуры на протяжении всей жизни.
Солевые процедуры. Показаны при увядающей коже с пониженным салоотделением. Растворить 1 ч. ложку соли в стакане воды. Смочите этим раствором ватный тампон и легкими похлопывающими движениями прикладывайте его к шее и лицу в течение 3–5 минут.
Процедуры со льдом. Смешайте по 1 ст. ложке листьев малины и цветов липы, заварите эту смесь 2 стаканами кипятка и настаивайте, укутав, 30 минут. Настой разлейте в специальные формочки и поставьте в морозильную камеру. Ледяными кубиками настоя протирайте кожу лица на ночь.
Бумажная повязка на лоб. Возьмите полоску тонкой, совершенно гладкой бумаги – кальку, целлофан, тонкий пергамент и т. п. Обильно смажьте ее питательным кремом, плотно приложите к середине лба, предварительно расправив морщинки рукой и опустив веки. Сверху бумагу накройте эластичным бинтом, марлей или ленточкой. Такую повязку нужно держать на лбу не менее 15–20 минут, используя это время для просмотра телевизора, вязания, чтения. Делать повязку рекомендуется ежедневно, до тех пор, пока не возникнет ощущение, будто морщины на лбу больше не появляются.
Вместо бумажной повязки можно применять парафиновую. Курс процедур с парафиновой повязкой желательно проделывать 1–2 раза в год, лучше весной и осенью, а тем, у кого складки глубокие, 2–3 раза в год.

Маски, способствующие разглаживанию морщин

– Кунжутное масло от мимических морщин. Смажьте маслом морщины и оставьте на час, затем промокните салфеткой.
– Смешать 1 желток, 1 ч. ложку глицерина, 1 ч. ложку меда, 1 взбитый яичный белок, 1 ст. ложку овсяного толокна. Маска накладывается на предварительно вымытое лицо на 20 минут. Смывается теплой водой.
– Смешать до консистенции сметаны мякоть алоэ, 1 желток, 3 ст. ложки сухого молока, 1 ч. ложку меда. Маску наложить на 20 минут, после смывания протереть кожу кубиками льда.

Упражнение для укрепления мышц лба

Опустите веки вниз и затем поднимите их вверх, не морща лба. Проделывайте это упражнение ежедневно 2 раза в день, постепенно переходя на 1—2-минутную тренировку. Для большей эффективности можно прикладывать руку к морщинам и придерживать их при движении глаз

Еще несколько советов по уходу за волосами

– Волосы совершенно не переносят химическую завивку одновременно с окраской. Между этими двумя процедурами должно пройти не меньше двух недель.
– Если слишком усердно пользоваться всевозможными средствами по уходу за волосами, может наступить эффект «перенасыщения», и волосы будут выпадать еще сильнее, чем до «лечения». Каждой женщине нужна индивидуальная программа именно для ее волос, которую определяет парикмахер, знакомый с вами минимум полгода.
– Длительный массаж головы способствует выделению жира, что полезно, если у вас сухие волосы, и нет – если жирные.
– Хорошее натуральное средство для придания блеска темным волосам – ополоснуть их после мытья чашкой крепкого кофе.
– Отвар ромашки не только подчеркнет естественный оттенок волос, но и придаст им мягкость и эластичность.
– Если травяные отвары и прочие «бабушкины средства» кажутся вам старомодными, попробуйте ухаживать за волосами с помощью ароматических масел (персика, миндаля, жасмина). Можно добавить несколько капель в шампунь, бальзам, в воду для ополаскивания. Только после этой процедуры не промывайте волосы еще раз.
– Ополаскивать волосы после мытья лучше всего прохладной водой – они будут выглядеть более блестящими.
– Если вы часто сушите волосы феном, пользуйтесь пенками и лосьонами для укладки – они защищают волосы от воздействия горячего воздуха.

Мозоли и натоптыши

Мозоли и натоптыши на ногах – тема сколь актуальная, столь больная для многих женщин, особенно весной. Даже небольшая потертость на ногах, возникшая в результате разнашивания новых туфель, может испортить настроение на целый день.
Если на ступнях имеются мозоли, уход за ногами после обработки пемзой дополняется нанесением на мозоли различных рассасывающих средств: салициловой, молочной кислот.
Удалять ороговевшие мозоли лучше всего в специализированных кабинетах. В домашних условиях по назначению врача можно смазывать их коллодием с 10 % ной салициловой и молочной кислотами или прикладывать мозольный пластырь. После смазывания (2–3 раза) надо сделать теплую ножную ванну (10–15 минут) в мыльно-содовом растворе (на 1 л воды 1 ч. ложка питьевой соды и немного мыльной стружки). Размягченную роговую массу осторожно (не вызывая кровотечения) соскабливают ножницами или лезвием бритвы (предварительно продезинфицированными в спирте или одеколоне). Когда ноги высохнут, хорошо сделать компресс из питательного крема, в состав которого входит витамин А. Кремом смазать кусочек марли и приложить на мозоль, а сверху наложить компрессную бумагу и завязать.
В случае, когда принятые меры не помогают, мозоли удаляют хирургическим путем.
Вот несколько домашних рецептов для избавления от мозолей.
– Если мозоль еще не покрылась роговым слоем, ее можно безболезненно удалить, прикладывая в течение 8 дней на ночь компрессы из хлебного мякиша, смоченного уксусом.
– Мозоли на ногах могут исчезнуть, если воспользоваться старым кавказским средством: срезать верхушку свежего лимона с небольшим количеством мякоти, приложить ее к мозоли, туго прибинтовать и оставить на ночь. Ноги перед этим нужно подержать в горячей воде.
– На ороговевшие глубокие мозоли накладывают после ванны на ночь кусочек листа алоэ – внутренней стороной разрезанного вдоль листа, или корку лимона с мякотью в течение двух-трех дней.

Семидневная диета

Эта диета длится семь дней, в течение которых вы можете сбросить 3–4 кг. Если достигнутый вес по-прежнему вас не устраивает – повторите диету спустя две недели.

Меню на каждый день

Первый завтрак. Выпить стакан несладкого чая или чашечку черного кофе (можно положить немного сахара).
Второй завтрак. Съесть 40 г сыра.
Обед. Съесть яйцо, сваренное вкрутую, 120 г мяса, поджаренного на сухой сковороде, 20 г сыра.
Полдник. Повторяется меню первого завтрака.
Ужин. Съесть 120 г мяса, овощной салат на растительном масле, перед сном выпить стакан отвара мяты (чтобы снять нервное напряжение).

Как научиться ходить красиво

Когда-то красивая походка была отличительным признаком образованности и особой утонченности женщины. В наше время навыки этого умения в значительной степени утрачены. Женщины, загруженные работой и домашними хлопотами, чаще всего просто не замечают, как они выглядят в движении «по жизни».
Давайте вспомним знаменитую сцену из рязановского «Служебного романа». Помните ставшее крылатым выражение – «от бедра»? Правильно ходить – значит передвигаться легко, красиво и грациозно.
Прежде всего следует выправить собственную осанку. Для этого встаньте перед зеркалом и честно оцените то состояние, в котором находится ваше тело. Если вы уже приступили к упражнениям на исправление осанки, вам наверняка будет легче представить себе свое тело в идеале.
Теперь слегка подтяните живот, выпрямите спину, разведите плечи. Держите голову прямо. Для этого подбородок нужно немного (но не сильно!) приподнять вверх. Ноги поставьте чуть у2же ширины плеч. Всегда старайтесь стоять на абсолютно прямых ногах.
Расслабьтесь и, сохраняя положение, принятое перед зеркалом, начните движение. Старайтесь не выносить грудь сильно вперед, но и не прячьте ее. Плечи следует развести круговым движением назад. Подтяните ягодицы, не выпячивайте их сильно назад. Голову следует держать высоко, но не вытягивая ее вперед.
Дальше все просто: положите на голову толстую книгу и ходите так до тех пор, пока она не перестанет падать. Переступать необходимо таким образом, как будто вы идете по канату. Это значит, что ноги следует ставить по одной линии, не расставляя при этом носки в стороны как заправский генерал. Держитесь прямо, но при этом старайтесь расслабиться. Ваши шаги не должны быть ни широкими, ни мелкими. Дышите глубоко.
Для того чтобы ваша походка стала красивой, достаточно одной недели тренировок (и постоянного закрепления полученных навыков в будущем!).

Источники положительной энергии (продолжение)

Растения в интерьере

По рекомендациям фэн-шуй растения в домашней обстановке должны иметь закругленные или овальные листья. Но если вы являетесь поклонницей кактусов или лиан, которым часто приписывают отрицательную энергетику, не торопитесь отказываться от них. Пусть интуиция подскажет вам, какие растения будут наиболее уместными в вашем доме.
Главное – правильно разместить растения в доме, обеспечить им достойный уход, достаточное освещение и… почаще ими восхищаться. Все растения связаны с элементом Дерева, поэтому, если вам необходимо усилить элемент Огня, их лучше всего размещать в южной зоне комнат. Разместив цветущие растения в юго-западной зоне, вы улучшите взаимоотношения в семье.
Можно размещать в доме и искусственные растения, хотя они почти не влияют на энергетику дома. Обычно их используют для «смягчения» острых углов в местах, лишенных естественного освещения, например в коридорах, в нишах и альковах.

Зеркала

Зеркала являются мощным средством коррекции энергетических потоков в доме, однако неправильное их расположение может нанести сильный вред. Никогда не располагайте зеркало напротив входной двери, поскольку в таком случае оно будет отражать входящую в дом энергию. Плохо, если в зеркале отражается супружеское ложе.
Зеркала зрительно увеличивают пространство, поэтому они незаменимы в стесненных и узких местах. Они удваивают все, что в них отражается: старайтесь, чтобы это были предметы роскоши, цветы, произведения искусства. Прекрасно, если зеркало отражает красивый пейзаж за вашим окном, становясь своего рода «живой» картиной.
Полезно использовать зеркала на кухне для визуального увеличения числа конфорок на газовой плите, это является символом благосостояния семьи.

Июнь

Стоит ли жалеть себя

У каждого из нас найдется немало поводов для жалости к себе. Каждый раз, как только возникнет искушение пожалеть себя, любимую, напоминайте себе, что это чувство порождает бездеятельность и депрессивность. Жалость к себе затягивает, как болотная трясина. Несколько мгновений такой слабости и… уже опускаются руки, наворачиваются слезы на глаза, и вот уже нет в мире человека несчастнее и потерянней. Разумеется, надо себя уважать, ценить как личность и по возможности беречь от сильных потрясений, но… Давайте узнаем, что может произойти, если мы позволим себе «распуститься» и поддаться чувству жалости к себе.

Жалость к себе и стресс

Если позволить этому чувству возникнуть хотя бы раз, избавиться от него будет уже трудно. Подобно любой дурной привычке, жалость к себе делает человека зависимым от нее. Иногда создается иллюзия, что, жалея себя, можно сгладить последствия стресса. Однако это только иллюзия! Жалость не борется со стрессом, а загоняет его глубоко внутрь. В результате накапливается напряжение, возникает стресс такой остроты и глубины, что справиться с ним сможет разве что специалист.
Не позволяйте жалости овладевать вами в стрессовых ситуациях, напротив, старайтесь сгруппироваться, призовите на помощь все силы духа, вспомните, какие победы – пусть маленькие – вам приходилось одерживать в этой жизни.

Как жалость к себе отражается на здоровье

Жалея себя, мы не только можем сильно расшатать свою психику, но и навредить общему здоровью. Чрезмерное сострадание к собственной персоне может спровоцировать: болезни пищеварительной системы (в основном гастриты и язвы желудка); астено-апатические депрессии; гипотонию; вегетососудистую дистонию; снижение иммунитета и слабую сопротивляемость инфекциям.
В первую очередь страдают сосуды и иммунная система. Жалость к себе формирует у человека астенический тип реакций на любые внешние воздействия. При астенической реакции на стресс увеличивается выброс гормона ацетилхолина (его вырабатывают надпочечники), который еще называют «гормоном слабости».
Чрезмерное количество этого гормона плохо влияет на сосудистый центр. В результате ослабевает тонус сосудов, падает давление. Нарушается работа вегетативной нервной системы, возникают так называемые «панические атаки»: вялость в руках и ногах, холодный пот, сердцебиение, низкая работоспособность, беспричинные страхи и отсутствие желания жить.
Не жалейте себя, даже если вы уже заболели, это особенно вредно. Так вы можете только затянуть процесс выздоровления. Доказано, что течение и исход многих заболеваний на 85 % зависят от нашего отношения к проблемам со здоровьем и психологического настроя.

Проблемы сердечно-сосудистой системы: укрепление сосудов

Кровеносные сосуды не зря называют «магистралями жизни». Они связывают воедино все клетки организма, обеспечивая газообмен и поставку питательных веществ в ткани. Именно они несут жизнь каждой клетке. Различные типы кровеносных сосудов обеспечивают постоянство внутренней среды организма. Плохая работа сосудов в каком-либо органе приводит к недостаточному кровоснабжению этого участка тела. В результате может возникнуть застой всех жизненных процессов, что чревато развитием многих серьезнейших болезней.
В силах почти каждого из нас предупредить развитие таких серьезных патологий, как инсульт, сердечная недостаточность, инфаркт. Своевременная профилактика поможет сохранить здоровье сосудов, а при необходимости – и восстановить его. Практика нескольких тысячелетий показывает, что лучшее профилактическое средство – здоровый и активный образ жизни.
Когда нужно начинать заботиться о своих сосудах? Чем раньше, тем лучше! Не следует забывать, что различные нарушения в работе сердечно-сосудистой системы начинаются еще до тридцати лет, причем вы можете даже не подозревать о том, что ваше недомогание как-то связано с сосудами.
Обратите внимание на свое самочувствие. Задайтесь вопросом: только ли обычная усталость мешает вам наслаждаться жизнью, выбивая вас порой из колеи на несколько часов, а то и дней? Разобраться в этом вам поможет приведенный ниже список симптомов, указывающих на сбои в работе сердечно-сосудистой системы.
– У вас часто бывают головные боли и головокружения.
– Вы быстро устаете, часто ощущаете общую слабость, недомогание без видимых причин.
– Ваше самочувствие ухудшается при изменениях погоды.
– У вас часто «звенит» в ушах.
– Периодически в глазах темнеет и рябит, перед глазами прыгают «мушки».
– Вы плохо спите.
– У вас случаются приступы сердцебиения.
– Возникает одышка даже при минимальной физической нагрузке.
– Вы испытываете чувство тяжести и давления в области сердца.
– В течение дня у вас возникает чувство сонливости, вялости, даже если вы ночью хорошо выспались.
– Часто холодеют руки и ноги.
– Иногда появляется онемение и покалывания в пальцах рук и ног.
– По вечерам ноют и болят ноги. В ногах появляется ощущение тяжести, особенно если пришлось много ходить или стоять.
– У вас бывают судороги конечностей.
Если вы обнаружили у себя хотя бы несколько из этих симптомов – настала пора принимать меры по оздоровлению вашего организма.

Методы гидротерапии для укрепления и оздоровления сосудов

Гигиенические ванны

Водные процедуры являются мощнейшим средством для укрепления и оздоровления сосудов. Гигиеническую ванну лучше всего принимать вечером, перед сном. Рекомендованная температура воды – 37–40 °C. Время принятия ванны – 10 минут. В конце процедуры проделайте небольшой самомассаж с использованием массажной щетки. Характер и общая схема массажных движений: круговые движения, начиная с пальцев ног к сердцу, затем от кистей рук также в направлении сердца.
После ванны ополоснитесь под душем и завернитесь в подогретое полотенце или халат. Ваша кожа порозовеет, по телу разольется приятное тепло. После такой ванны очень хорошо спится.
Если ванна принимается утром, в конце ее следует промассировать тело сухой щеткой или рукавичкой. Прекрасный эффект дает массаж сырым льняным полотенцем.

Травяные ванны

Особое внимание в гидротерапии уделяется травяным ваннам. В основном все настои для ванн готовятся одинаково. Нужно взять траву или смесь трав (100 г сухого или 600 г свежего сырья). Растения залейте 1 л холодной воды, доведите до кипения и выдержите 1 час в теплом месте. Процеженный настой вылейте в приготовленную теплую или индифферентную ванну (36–38 °C). Продолжительность процедуры – 20–25 минут. После нее нужно отдохнуть не менее 2 часов. Такие ванны рекомендовано принимать через день в течение месяца.
– Ванны с настоями ромашки, крапивы, душицы, череды и чистотела повышают жизненный тонус организма, его устойчивость к неблагоприятным воздействиям окружающей среды, оказывают омолаживающий эффект, делая кожу более эластичной.
– Ванны с добавлением дубовой коры обладают противовоспалительным действием. Их часто рекомендуют при заболеваниях кожи и варикозном расширении вен.
– Ванны с тимьяном улучшают обмен веществ, успокаивают нервную систему, они показаны при неврозах и бессоннице. Часто рекомендуются людям, испытывающим на работе стресс и нервное напряжение.
– Ванны с добавлением настоя валерианы успокаивают нервы, помогают снизить давление и избавиться от синдрома хронической усталости.
– Хвойные ванны также успокаивают нервную систему и нормализуют сон. Их обычно рекомендуют людям, чья деятельность связана с напряженной умственной работой.

Контрастный душ

Эта процедура оказывает самое благоприятное воздействие на сосуды и соединительную ткань, закаливая и укрепляя их.
Действует контрастный душ так. Теплая вода расслабляет, холодная – повышает тонус мышц и сосудов. Попеременное сужение и расширение сосудов заставляет кровь активнее передвигаться по сосудистому руслу. Улучшается кровоснабжение органов и тканей, усиливаются обменные процессы в них, организм интенсивно освобождается от шлаков и продуктов метаболизма.
Начинайте процедуру с теплой воды, постепенно увеличивая ее температуру до появления пара. Затем переключитесь на холодную воду и быстро облейтесь ею. Фаза обливания холодной водой должна быть как минимум в 2 раза короче, чем обливание горячей. Повторите процедуру 3–6 раз и заканчивайте ее прохладной или холодной водой. После этого разотритесь жестким полотенцем до покраснения кожи.
Перепад температур для незакаленных людей должен составлять 6–7 °C, а для закаленных – 20 °C и более; чем он сильнее, тем больший эффект дает эта процедура. Контрастный душ всегда должен оставлять приятное ощущение!

Рецепты для укрепления сосудов

– Смешать 1 ч. ложку меда, сок 1/2 лимона, 3/4 стакана кипяченой воды. Пить 1 раз в день на ночь.
– Индийская смесь. Состоит из перемолотых грецких орехов, кураги, чернослива, тертой лимонной цедры, изюма и меда в свободной пропорции. Принимать ее нужно каждый раз после еды в течение месяца. Потом можно сделать перерыв и через месяц возобновить профилактику.
– Смешать мед и цветочную пыльцу в равных пропорциях и принимать по 1 ч. ложке 3 раза в день перед едой. Курс лечения – 1,5–2 месяца.
– Съедать по 2–3 зубчика чеснока ежедневно. Чтобы отбить запах чеснока, можно пожевать петрушку или ломтик лимона.
– Перемешать 2 дольки чеснока, измельченные ядра 10 грецких орехов, 1 ст. ложку растительного масла (нерафинированного). Полученную массу намазывать на хлеб и есть.

Методы очищения сосудов

Очищение сосудов положительно действует на организм, вымывая из сосудов «бляшки», делая их эластичными и гибкими. В результате значительно уменьшаются проявления атеросклероза, снижается вероятность инфаркта, инсульта, исчезают головные боли. Используя перечисленные ниже методы, можно улучшить зрение, слух, справиться с варикозным расширением вен на ногах.
Народная медицина предлагает следующие методы очищения сосудов:
– Взять по 15 г корня валерианы и листьев мелиссы, 50 г травы тысячелистника. Залить 2 ч. ложки сбора 1 стаканом воды и настоять в холодном месте 3 часа, затем сварить, остудить и процедить. Выпить в несколько приемов за день. Полный курс очищения – 3 недели.
– Софора японская очищает сосуды от органических отложений. Взять 50 г плодов или цветков, настаивать 30 дней в 500 мл водки. Процедить. Пить по 1 ч. ложке 3 раза в день. Несколько слабее действует настой софоры: 1 ст. ложку цветков залить 1 стаканом кипятка, настаивать 1 час, процедить. Принимать по 1/3 стакана 3 раза в день. Курс очищения – 3–4 месяца.
– Омела белая убирает из сосудов неорганические отложения. Траву омелы размолоть до муки, 1 ч. ложку залить 1 стаканом кипятка в термосе и оставить на ночь. Пить по 2 ст. ложки 2 раза в день. Курс очищения – 3–4 месяца.
– Следующий метод очищения не только помогает сосудам, но укрепляет, очищает и оздоравливает сердце. Рассчитан он на 2 недели. На каждый день вам понадобится 3 лимона и 1 л молока. Утром натощак выпить стакан молока, а затем сок одного лимона. То же самое повторить в полдень, а затем – перед сном. Во время очищения желательно питаться только растительной пищей.

Разгрузочные дни

Разгрузочный день с курагой

Калий, содержащийся в кураге, необходим для здоровья сердечно-сосудистой системы, кроме того, курага оказывает очищающее воздействие на кишечник.
В течение дня нужно съесть 500 г слегка размоченной кураги, разделив на 5 приемов. Можно пить воду.

Творожный день

Такая разгрузка отлично подходит для профилактики и лечения атеросклероза, нарушений кровообращения.
В течение дня нужно съесть 500 г обезжиренного, лучше мягкого творога, выпить в 4 приема 2 стакана отвара шиповника (или готового чая из шиповника) без сахара. Можно пить минеральную воду.

Нарушения менструального цикла

Критические дни – тема интимная и не самая приятная, тем не менее современная женщина, как правило, рада тому, что эти дни случаются. Мало кто из нас не тревожился периодически по поводу необъяснимых (или же очень даже объяснимых!) задержек. Неудивительно, «правильные» менструации являются показателем хорошего здоровья и, разумеется, признаком отсутствия беременности.
Но, к сожалению, далеко не у всех женщин менструальный цикл протекает легко и гладко, и многие из нас готовятся к своим критическим дням как к очередному нелегкому испытанию.
Врачи выделяют три большие группы нарушений менструального цикла:
болезненные менструации;
редкие менструации или полное их отсутствие;
частые, обильные и длительные «менструации», или маточные кровотечения.

Первая помощь при болезненных менструациях

При нормальной, но болезненной менструации рекомендуется больше лежать, низ живота слегка смазывать ихтиоловой мазью пополам с вазелином. Вечером выпейте чашку горячего навара имбиря с сахаром. Навар должен быть очень крепким. Так делать все дни, пока идет менструация.
При сильных болях хорошо помогает таблетка обезболивающего (например, диклофенак, который снижает чувствительность к боли и снимает воспаление). Замечательное действие оказывают хорошо подобранные гомеопатические средства. Иногда, для того чтобы снять боль, достаточно выпить большую чашку горячего мятного чая с молоком.
Ромашка. В народе ромашку называют «маточной травой», т. к. она помогает при многих гинекологических заболеваниях. Применяют при болезненных менструациях у молодых девушек и женщин. Для разового настоя берут 1/2 ч. ложки цветов ромашки, заливают 1/2 стакана кипятка. Пьют 3 раза в день.
Красавка (беладонна). Широко применяется в качестве спазмолитического средства, применяемого при болезненных менструациях. Красавка часто входит в состав комбинированных препаратов спазмолитического действия. Можно использовать свежий сок растения по 5—10 капель 2–3 раза в день и порошок из листьев по 0,01—0,02 г 2–3 раза в день.

Если менструация не наступает

Задержка менструации чаще всего случается во время простуды или в результате пережитого стресса. В таких случаях рекомендуется применять следующие народные средства.
Душица. Чай из душицы издавна применяли при аменореях, причем пили его постоянно.
Пижма. Отвар цветов пижмы также использовали при аменореях. Для приготовления настоя залить 1/2 ч. ложки пижмы стаканом кипятка, поместить в тепло и так держать до остывания. Процедить. Пить в 4–5 приемов.
Сок алоэ древовидного. Применяют для регулирования менструации (не более 8—10 капель на прием). Известно, что сок алоэ принимают женщины в Индии при спазме мышц во время менструации (по 1–2 ч. ложки сока со щепоткой черного перца).
Внимание! Все эти средства противопоказаны во время беременности.

Маточные кровотечения

Как отличить маточное кровотечение от менструации?
Если продолжительность менструации превышает 7–8 дней и кровь выделяется со сгустками или струей, речь идет о состоянии, очень опасном для вашего организма. Симптомами маточного кровотечения являются слабость, недомогание, бледность кожи и слизистых оболочек, снижение артериального давления, боли в животе в предменструальные, менструальные дни, в середине цикла. В таких случаях следует обязательно обратиться к врачу.
Народная медицина рекомендует следующие средства при маточных кровотечениях.
Ясень. Листья ясеня применяют в народной медицине при маточных кровотечениях, при обильных менструациях. Настой из листьев ясеня готовят так: 2 ч. ложки измельченных листьев залить 2 стаканами кипятка. Поставить на маленький огонь на 12–15 минут, настоять до охлаждения, процедить. Пить по 1/4 стакана 4–5 раз в день.
Вишня. Настой из листьев и плодоножек в народной медицине используют как эффективное кровоостанавливающее средство при маточных кровотечениях. Листья вишни можно заваривать как чай и пить в течение дня. Отварами и настоями из корня ежевики можно успешно лечить маточные кровотечения: 1 ст. ложку мелко нарубленного корня залить 1 стаканом кипятка и настаивать 2 часа. Процедить. Пить по 1 ст. ложке на протяжении дня, но не более двух стаканов.

Уход за кожей летом

Потливость

Обветренное, разгоряченное, потное лицо нуждается в освежении, но не стоит торопиться умывать его холодной водой. Сначала нужно 1–2 раза протереть сметаной или кислым молоком, а через 10–15 минут – чаем комнатной температуры или настоем шалфея. На еще влажную кожу нанесите крем.
При постоянной потливости кожи можно умываться настоем травы зверобоя (1 ст. ложка на 1 стакан кипятка). Для очистки и освежения лица подойдут свежие соки – томатный, огуречный, виноградный, арбузный и т. д.
При жирной коже и выраженной потливости можно использовать тонизирующие лосьоны, содержащие спирт (не более 30 %).

Оздоровление кожи

Летом кожу любого типа укрепляет утреннее умывание холодной водой с постепенным понижением температуры. Кожу лица и шеи смажьте соком свежих овощей или плодов. Если у вас сухая или раздраженная кожа, нанесите поверх сока растительное масло или сметану. Через 5—10 минут умойтесь холодной водой.
После умывания на сухую кожу наносят жирный крем. Жирную кожу после умывания протирают кусочком льда, смазывают тонизирующим лосьоном, а затем на высохшую кожу лица накладывают нежирный крем.
Внимание! Нельзя обрабатывать льдом кожу повышенной чувствительности или с расширенными капиллярами.
Укреплению кожи жирного типа способствуют также морские ванны и солнечная инсоляция.
На сухую кожу особенно благоприятное воздействие оказывает влажный воздух. Морские и солнечные ванны при такой коже нужно принимать в умеренных дозах.

Маски для увядающей кожи

Разглаживающая фитомаска из березовых листьев для увядающей кожи. Размельчить и растереть свежие листы березы, смешать их с таким же количеством овсяной муки и растительного масла, нанести на лицо на 10–15 минут и смыть водой комнатной температуры.
Маска для сужения пор при увядающей жирной коже. Смешать яичный белок, несколько капель лимонного сока, чайную ложечку меда и несколько капель оливкового (миндального) масла. Очистить кожу лица, нанести смесь и полежать 20 минут (можно нанести сверху еще несколько раз, когда нижний слой подсохнет). Смыть теплой водой. Кожа подтягивается, тонизируется и приобретает приятный цвет.
Омолаживающая маска «Клеопатра». Глину, сметану, сок лимона и мед смешать в равных долях. Наложить маску на 15–20 минут, смыть теплой, а потом холодной водой. Освежает, отбеливает, разглаживает морщины. Делать 2 раза в неделю.

Уход за волосами летом

Летом наши волосы переживают настоящий стресс. В этот период на них обрушивается целая лавина раздражителей: солнце, пыль, морская соленая вода, ультрафиолет, кислотные дожди, плохая водопроводная вода, химические завивки и многократное окрашивание. Под влиянием ультрафиолетовых лучей волосы выгорают, становятся сухими и ломкими, теряют эластичность и блеск. Соль, осевшая на волосах после купания в морской воде, под воздействием солнца усиливает свои разрушительные действия. Чтобы сохранить красоту и здоровье ваших волос в этих немыслимых условиях, не забывайте почаще очищать и увлажнять их с помощью специальных средств.
Увлажняющая маска для сухих и нормальных волос. На волосы обильно нанести подогретую простоквашу. Затем покрыть голову пергаментной бумагой и повязать теплым платком. Через 20–30 минут волосы еще раз смазать простоквашей и кончиками пальцев массировать кожу головы в течение 3–5 минут. Затем несколько раз промыть волосы горячей водой без шампуня или мыла.
Питательная маска для волос. Измельчить в мясорубке мясистый лист алоэ, смешать его с 1 желтком, 1 ст. ложкой меда и 1 ст. ложкой касторового масла. В полученную смесь добавить 1 ч. ложку коньяка. Маску необходимо делать каждую неделю перед мытьем волос. Держать не менее полутора часов, обвязав голову полотенцем или салфеткой и утеплив шапочкой.
Ополаскивание волос. Взять 2 ст. ложки крапивы, 2 ст. ложки календулы, 1 ст. ложку коры дуба, залить 1,5 л кипятка, настоять 30 минут, процедить и обильно прополоскать составом волосы над тазиком несколько раз. Обычной водой пользоваться после процедуры не нужно.

Как избавиться от лишних волос

Для того чтобы добиться абсолютно гладкой кожи в местах, где волосы не желательны, в наше время используют разнообразные способы эпиляции и депиляции. Чем они различаются? Депиляцией называют такое удаление волос, при котором не затрагиваются волосяные луковицы (фолликулы). Волосы в любом случае отрастут вновь. К депиляции относятся: сбривание волос, химическое растворение волос с помощью кремов-депиляторов, энзимные способы (разрушение волоса при помощи ферментов), использование машинки-депилятора, применение воска.

Сбривание волос

Считается самым простым и безболезненным методом. Волосы удаляются быстро и легко, при этом отшелушиваются омертвевшие клетки кожи.
Недостатки этого способа: во время бритья уничтожается лишь верхушка волоса, а его луковица остается на месте. Поэтому уже через 2–3 дня после бритья появляются новые колючие волоски. К тому же частое бритье приводит к появлению вросших волосков и воспалениям, особенно в жаркое время года. Чтобы избежать этого, перед бритьем следует принять пятиминутный горячий душ. Он распарит кожу и смягчит волоски, что поможет более качественно и без последствий их удалить.
Внимание! Никогда не пытайтесь сбривать волосы всухую!

Кремы-депиляторы

Не менее популярный способ депиляции. После использования специального крема кожа остается гладкой примерно в течение недели, а волоски со временем становятся тоньше.
Недостатки: кремы часто обладают не очень приятным запахом, после их применения может появиться раздражение. Перед депиляцией не забудьте провести тест на раздражение кожи. Для этого крем наносится на чувствительную область, например на внутренний сгиб локтя. Реакция проявляется, как правило, в течение 24 часов. Не используйте крем, если на месте депиляции повреждена кожа!

Применение воска

Восковая депиляция избавляет от лишней растительности примерно на месяц. Она бывает трех видов: горячая, теплая и холодная. Разница между ними только в температуре воска: чем горячее, тем менее болезненной становится процедура.
Метод удаления волос с помощью горячего воска чаще практикуется в косметических салонах. Состав наносится по направлению роста волос. Во время этой процедуры кожа разогревается, открываются поры, и удаление волос вместе с воском происходит практически безболезненно и легко. При использовании «горячего метода» нужно иметь в виду, что существует вероятность ожога, поэтому лучше всего эту процедуру проводить с помощью профессионала.
В домашних условиях обычно используют теплый или холодный воск. Применять холодный воск можно на небольших участках кожи. Этот метод очень удобен, например в поездках, где с помощью специальных восковых полосок вы с легкостью уберете отросшие волоски. Следует помнить, что отрывать пластину нужно резко, чтобы уменьшить болевые ощущения.

Машинка-депилятор

Машинки-депиляторы представляют собой небольшие механизированные пинцеты, вполне доступные по цене. При их использовании волоски выдергиваются «с корнем». Пользоваться подобными устройствами можно только при условии отсутствия воспаления в области депиляции.
Довольно болезненная процедура. Для смягчения неприятных ощущений используются специальные охлаждающие полоски, вибрирующие насадки, резиновые шипы и т. п. Такие машинки бывают двух видов: с вибрирующей пружиной и с вращающимися пластинами. В машинке с вибрирующей пружиной волоски застревают между петлями и при обратном действии пружины вырываются с корнем. По так называемому «принципу пинцета» работают машинки с вращающимися пластинами.

Кефирная диета

Эта диета рассчитана на 7 дней, за это время можно потерять 5 лишних килограммов. Все рекомендуемые продукты следует готовить и употреблять без сахара и соли. Кефирную диету рекомендуется повторять раз в два месяца.
Первый день – 5 вареных картофелин, 1,5 л кефира.
Второй день – 100 г отварной курицы, 1,5 л кефира.
Третий день – 100 г отварного мяса, 1,5 л кефира.
Четвертый день – 100 г вареной рыбы, 1,5 л кефира.
Пятый день – фрукты и овощи (кроме высококалорийных бананов и винограда!), 1,5 л кефира.
Шестой день – можно употреблять один лишь кефир, но в любых количествах.
Седьмой день – разрешается только минеральная вода.

Гимнастика для снижения веса

Предлагаемые вам упражнения требуют значительных мышечных усилий. Осваивайте их постепенно, повторяя каждое упражнение по 10 раз.
1. Встаньте лицом к стене на некотором расстоянии от нее. Ладони вытянутых рук прижмите к стене на уровне плеч. Сгибая и выпрямляя руки, отжимайтесь от стены. Старайтесь, чтобы спина была прямой.
2. Стойте лицом к стене, ноги вместе. Поднимите сначала правую руку, стараясь кончиками пальцев дотронуться до стены как можно выше, затем левую, потом проделайте это упражнение двумя руками.
3. Стоя лицом к стене, обопритесь о нее руками. Попеременно резко поднимайте в стороны то правую, то левую ногу.
4. Следующее упражнение похоже на предыдущее, только ноги попеременно с силой поднимайте назад. Прогнитесь.
5. Тесно прижмитесь спиной к стене. Выдохните, подтяните живот, напрягите мышцы спины. Задержите дыхание, сколько можете, затем толчкообразно выдохните воздух, постепенно расслабляя мышцы тела.
6. Встаньте лицом к стене. С силой обопритесь о нее прямыми руками, согните сначала правую ногу, подтянув колено к животу, затем левую.
7. Стойте прямо, лицом к стене, на некотором расстоянии от нее. Поднимите ногу и поставьте ступню на стену. Наклонитесь вперед, обхватите руками лодыжку, лицом коснитесь колена. Опустите ногу, поднимите голову и выпрямитесь. Упражнение выполняйте попеременно левой и правой ногой.
8. Лягте на спину, вытянитесь. Согните ноги в коленях, ступни поставьте на стену. Максимально высоко переступайте ногами по стене и выпрямляйте тело, подпирая руками ягодицы.
9. Лягте на спину перпендикулярно к стене и делайте ногами «ножницы». Стена помогает удерживать ноги на определенной высоте, мешает им опускаться.

Источники положительной энергии (продолжение)

Подвески и колокольчики

Китайские полые подвески и колокольчики оказывают стимулирующее и очищающее воздействие за счет возникновения вибрации воздуха. Они снижают уровень негативной энергии, способствуют разрешению конфликтов. Вешать подвески следует на пути воздушных потоков, чтобы они периодически звенели, создавая приятные звуковые эффекты.
Звучание колокольчиков может быть различным в зависимости от формы, размера и конфигурации подвесок. По китайской традиции лучше всего звучат наборы из семи, восьми или девяти подвесок. Полые трубки направляют энергетические потоки вверх.
Металлические подвески лучше использовать в зонах влияния металла или воды, то есть на севере, западе и северо-западе, деревянные – на востоке и юго-востоке; керамические – на северо-востоке и юго-западе.

Движущиеся конструкции

Сюда относятся ветряные мельницы, шелковые флажки или вымпелы. Элемент движения вносят и механические часы. Такие конструкции используются для улучшения циркуляции энергии, не дают ей накапливаться и застаиваться в углах комнат.
Движущиеся объекты можно размещать там, где вы хотели бы удержать и стимулировать благоприятную энергию. Так, например, подвижная конструкция в северо-восточном углу детской спальни будет способствовать циркуляции энергий, связанных со знаниями и образованием.

Бамбуковые флейты

Считается, что бамбуковые флейты приносят удачу и оберегают дом от зла. Их можно использовать для рассеивания негативной энергии, создаваемой, например, потолочными балками. Для этого можно подвесить пару бамбуковых флейт на потолочной балке под углом в 30 градусов, отверстиями вниз. Иногда бамбуковые флейты связывают красной ленточкой, веря, что это принесет еще больше удачи.

Июль

Искусство уверенности в себе

Уверенность в себе во все времена была синонимом успешности, лидерства, полноты бытия. Что значит быть уверенным в себе человеком?
Такой человек прежде всего всегда высоко оценивает свои возможности. Он считает, что у него хватит сил для выполнения практически любой поставленной перед собой задачи. Он не боится ставить перед собой новые цели и с энтузиазмом принимается их реализовывать. Уверенный в себе человек всегда открыто говорит о своих чувствах, желаниях и требованиях, умеет отказывать, способен устанавливать контакты, начинать и заканчивать разговор.
Неуверенные в себе люди в отношениях с окружающими страшатся высказывать свое мнение, говорить о своих желаниях и потребностях. В конце концов они теряют веру в себя и отказываются не только от достижения целей, но и от постановки перед собой какой-либо цели вообще.
Если вы считаете, что вам не хватает уверенности в себе, если вы не в силах побороть собственную робость, не огорчайтесь. Немного усилий с вашей стороны, и вы справитесь с этой проблемой. Главный навык, который вам следует приобрести, – это умение активно преодолевать собственные страхи. Как это сделать?

Несколько способов обретения уверенности

Заведите дневник. В те дни, когда вы почувствовали страх перед тем или иным жизненным явлением, вписывайте в него все, так или иначе связанное с вашим испугом. Что вы сделали не так, как отреагировали окружающие, совпала ли их реакция на случившееся с вашей собственной и т. п.
Ваша задача – понять, что вы не являетесь настолько интересной личностью, чтобы привлекать к себе постоянное внимание со стороны окружающих. Не бойтесь совершать ошибки! Люди, не делающие ошибок, производят на других довольно удручающее впечатление. Научитесь смеяться над собой – и к вам потянутся!
Если предстоит событие, которого вы боитесь, распишите себе по пунктам возможное развитие ситуации. Попробуйте смоделировать все так, чтобы бояться было нечего. Продумайте все возможные пути выхода из заведомо неприятных для вас ситуаций.
Иногда бывает очень полезно понаблюдать за человеком, которого вы считаете образцом уверенности в себе. Попробуйте в порядке упражнения скопировать его манеру общения. Даже если вам удастся хотя бы внешне продемонстрировать уверенность в себе – поведением, голосом, внешним видом, – это будет очень важный шаг к обретению истинной внутренней уверенности.
Живите здесь и сейчас, не пропуская ни единого мгновения. Именно в каждом отдельно взятом мгновении и заключается настоящая жизнь, где нет места страху, тревоге, беспокойству или сожалению, ведь повод для них уже остался в прошлом или с какой-то степенью вероятности возникнет в неопределенном будущем.
Откажитесь от самокритики. Если трудно удержаться, старайтесь заменять негативные мысли позитивными, повышающими уверенность в себе. Например, если ваш внутренний голос говорит вам: «Снова ты все провалил, безнадежный неудачник», напомните себе, что на ошибках учатся, и в следующий раз вы все сделаете правильно.
Если нужно, всегда настаивайте на своем, не боясь прослыть эгоистом. Ложная деликатность – оборотная сторона неуверенности в себе. Открыто выражайте свои эмоции – и положительные, и отрицательные, не опасаясь, что это кому-то не понравится.
Жизнь обретает смысл лишь в достижении целей. Так что ставьте перед собой цели – разные, ближние и дальние, и, достигая их, вы будете чувствовать все большую уверенность в своих силах.

Гипертония

Гипертоническую болезнь относят к числу наиболее распространенных заболеваний сердечно-сосудистой системы – она наблюдается у 10–15 процентов всего населения Земли. Гипертония является одним из основных факторов риска возникновения таких осложнений, как мозговой инсульт, инфаркт миокарда, почечная недостаточность, нарушения зрения.
Основным проявлением гипертонической болезни является повышение артериального давления свыше 140/90 мм рт. ст. в традиционном сочетании с расстройством тонуса сосудов в разных органах. В силу ряда причин сосуды становятся хрупкими, неэластичными. Они теряют способность расширяться по мере необходимости для того, чтобы с должной силой проталкивать кровь. Просвет сосудов уменьшается, в результате чего кровь чрезмерно давит на стенки сосудов.
Повышение артериального давления заставляет работать наше сердце с большей нагрузкой. Интенсивная работа изнашивает сердце, его стенки истончаются, оно начинает ослабевать, что может привести к сердечной недостаточности.

Можно ли вылечить гипертонию

Гипертоническая болезнь относится к ряду хронических заболеваний, которые невозможно вылечить навсегда. Тем не менее эта болезнь поддается контролю – если не допускать обострений и осложнений, вы сохраните хорошее самочувствие и работоспособность на долгие-долгие годы.
Для больного гипертонией важна не только постоянная и грамотная терапия. Также ему необходимо изменить свой образ жизни, избавиться от вредных привычек. Только сочетание этих двух факторов позволит поддерживать оптимальное артериальное давление на протяжении всей жизни.
Лечение следует проводить поэтапно, в зависимости от реакции организма на те или иные принятые вами меры.
Для начала, не прибегая к лекарственным препаратам, просто попробуйте изменить образ жизни. Возможно, этого будет достаточно для снижения давления.

Принципы нелекарственного лечения гипертонии

– Отказ от курения;
– снижение избыточной массы тела;
– уменьшение употребления поваренной соли;
– уменьшение употребления алкоголя;
– диетотерапия;
– увеличение физической активности;
– массаж;
– фитотерапия.
Если в течение 3–4 месяцев немедикаментозного лечения не наблюдается стойких положительных результатов или же болезнь перешла в более тяжелую стадию, врач назначит вам лечение фармацевтическими препаратами.

Если резко ухудшилось самочувствие

Если давление резко поднялось, обязательно вызовите врача или, в случае очень плохого самочувствия, «скорую помощь». Пока врач не приехал, постарайтесь принять следующие меры:
– примите положение полусидя в постели или в кресле;
– согрейте стопы и голени с помощью грелки, ножной горячей ванны, горчичников на голени;
– внутрь примите корвалол (или валокордин) (30–35 капель), а также внеочередную дозу того препарата, который вы систематически принимаете;
– если появилась загрудинная боль, немедленно положите нитроглицерин под язык;
– необходимо воздержаться от еды;
– при интенсивной головной боли можно принять таблетку мочегонного препарата, если вы использовали его ранее.

Фитотерапия при гипертонии

Фитотерапия при мягкой и умеренной гипертонии способствует значительному и стойкому снижению артериального давления. В состав сборов обычно включают травы, оказывающие спазмолитическое, седативное, мочегонное действие.
Настои и отвары из лекарственных растений нужно принимать длительное время, делая небольшие, в 5—10 дней, перерывы через каждые 2–3 месяца. Женщинам рекомендуется делать перерывы во время менструальных дней.
Вот несколько проверенных рецептов.
– Смешать равные части травы пустырника, корней валерианы, тминного укропного семени. Заварить стаканом кипящей воды 1 ст. ложку смеси, настоять 1 час. Пить теплым 3 раза в день по 1/3 стакана.
– Взять 15 г травы пустырника, залить стаканом остуженной кипяченой воды. Настаивать в закрытом сосуде 12 часов. Принимать по 1/3 стакана 3–4 раза в день за час до еды.
– Взять 2–3 ст. ложки соцветий ноготков лекарственных (календулы), залить 0,5 л кипятка, настаивать в течение 1 часа. Пить по 1 стакану теплого настоя 3–4 раза в день, лучше до еды, добавляя мед по вкусу.
– Взять 1 ст. ложку сухих плодов шиповника, залить 2 стаканами кипятка, нагревать на небольшом огне в течение 10 минут, охладить, процедить, добавить 1 ст. ложку меда, перемешать. Хранить в холодильнике под крышкой, принимая 1/4—1/2 стакана 2–3 раза в день.
– Взять 1 ст. ложку сухих плодов боярышника кроваво-красного, заварить стаканом кипятка, настоять 2 часа в теплом месте (в духовке, на плите), процедить. Настой принимать по 1–2 ст. ложке 3–4 раза в день до еды.
– Сок черноплодной рябины. Принимать 3 раза в день за 30 минут до еды в течение 14 дней.
– Натереть на терке хрен, залить его 1 стаканом кипяченой воды, оставить на сутки, после чего процедить. Взять 2 ст. ложки получившейся массы, добавить по 1 стакану свежевыжатого сока моркови и свеклы, 1 стакан меда и сок 1 лимона, перемешать. Принимать по 1 ст. ложке 2–3 раза в день через 2–3 часа после еды (или за час до еды). Смесь можно хранить в холодильнике.
– В стакане минеральной воды растворить 1 ст. ложку меда, добавить сок 1/2 лимона. Употребить за один прием натощак, курс лечения – 7—10 дней.

Методы очищения и оздоровления сосудов

Тибетский «эликсир молодости»

Этот удивительный метод очищения и оздоровления сосудов создан древними тибетскими целителями. Также широко используется для профилактики и лечения атеросклероза. Следует помнить: этот метод можно применять только один раз в 5–6 лет.
Нужно взять 350 г чеснока, очистить его и мелко нарезать, затем растереть деревянным пестиком в ступке. Полученную массу положить в банку, поставить в темное место и дать отстояться. Затем снизу, где больше сока, надо взять полный стакан этой массы, перелить в другую банку и добавить туда стакан медицинского спирта (96°-ного). Плотно закрыть банку, накрыть сверху кастрюлей и поставить в прохладное место (но не в холодильник) на 10 дней. Через 10 дней получившуюся настойку процедить и отжать через плотную ткань, процеженную жидкость поставить «под колпак» еще на 2 дня.
Принимать настойку за 20 мин до еды три раза в день, растворяя в четверти стакана молока, по следующей схеме:

Далее принимать по 25 капель 3 раза в день до тех пор, пока настойка не кончится.

Очищение сосудов травяным настоем (по А. М. Дерябину)

Смешайте в равных весовых количествах почки березы и сосны, цветки бессмертника, ромашки, календулы, липы, листья крапивы, мать-и-мачехи, мяты, подорожника, пустырника, эвкалипта, сенны, травы душицы, зверобоя, золототысячника, сушеницы, тысячелистника, чабреца, череды, чистотела, шалфея, корневища валерианы, дягиля, кровохлебки, одуванчика. Залейте 14 ст. ложек смеси 3 л крутого кипятка и настаивайте 7–8 часов. После остывания настой можно хранить в холодильнике 4–5 суток.
Настой следует принимать теплым натощак, за 50–60 минут до еды и не позже чем за 2–3 часа до сна. Пить от 1 до 3 стаканов в день. Во время приема этого настоя нежелательно употребление продуктов, содержащих дрожжи (хлебобулочные изделия, пиво, квас).

Современные способы контрацепции

С древних времен человек создавал средства для предохранения от беременности. Различные отвары, настои, смеси для употребления внутрь и спринцевания, механические приспособления – все это издавна использовали женщины, чтобы не допустить нежелательную беременность. Иногда это удавалось, иногда нет.
Даже сейчас ни один врач не может дать стопроцентной гарантии предохранения, и можно лишь предполагать, отчего зависит успешность попыток человека вмешаться в такой важный процесс, как продолжение собственного рода. Тем не менее миллионы женщин во всем мире пытаются регулировать процессы своей жизни.
Методов предохранения существует немало. Удобнее всего классифицировать их по степени надежности, что и демонстрирует следующая таблица.

Давайте рассмотрим наиболее популярные в наше время способы контрацепции, вкратце останавливаясь на их эффективности, достоинствах и недостатках.

Метод прерванного полового сношения

Этот метод заключается в том, что во время полового сношения мужчина выводит половой член из влагалища непосредственно перед эякуляцией (семяизвержением).
Несмотря на то что «возраст» этого способа контрацепции составляет несколько тысячелетий, его надежность очень низка. В предсеменной жидкости содержится от 10 до 20 миллионов (!) сперматозоидов, и в процессе полового акта они в любом случае окажутся во влагалище. Ну а самые проворные из них все равно сумеют добраться до яйцеклетки и оплодотворить ее. Это значит, что в дни цикла, благоприятные для зачатия, беременность наступает почти в 100 % случаев.
У этого метода есть еще один серьезный недостаток – он нарушает естественный механизм полового акта. Доказано, что прерывание полового сношения очень плохо сказывается на организмах обоих партнеров. Регулярное отсутствие естественного удовлетворения со временем приводит к фригидности (половой холодности) у женщин, к импотенции у мужчин или к резкому снижению либидо (полового влечения).

Метод «безопасных дней»

Этот естественный способ контрацепции основан на том предположении, что женщина может зачать лишь в течение нескольких дней после овуляции (выброса яйцеклетки из яичника), приблизительно с 11-го по 15-й день менструального цикла. Этот короткий период принято считать благоприятным для зачатия. Если в это время женщина воздерживается от половых контактов, то она якобы избежит беременности. Ну а в остальные, «безопасные», дни от контрацепции можно отказаться вовсе.
К сожалению, эта убедительная на первый взгляд теория оказалась неверной. Во-первых, жизнеспособность сперматозоидов во влагалище очень высока (до 9 дней). Во-вторых, точно определить безопасный период или очень сложно, или просто невозможно. А в-третьих, регулярные 28-дневные циклы скорее редкость, чем правило.

Использование презерватива

Презерватив – единственное средство, которое защищает от инфекций, передаваемых половым путем (СПИД, гонорея, хламидиоз), но отнести его к надежным средствам предохранения от беременности, к сожалению, нельзя.
Бывают случаи, когда презерватив во время полового акта рвется. Чаще всего это обусловлено отсутствием у женщины достаточного количества естественной смазки. Поэтому мужчина должен либо больше внимания уделять возбуждению женщины, либо использовать дополнительную искусственную смазку. Второй причиной может быть некачественный презерватив. Если продавцы не соблюдают условий хранения, то латекс презерватива становится хрупким.
Использование презерватива уместно только при наличии редких или случайных половых контактов, то есть в той ситуации, когда вы не уверены в том, что ваш половой партнер не болеет половыми инфекциями.

Диафрагма (вагинальный колпачок)

Диафрагма представляет собой некое подобие презерватива – упругий ободок, на который натянута тончайшая резина. Она вводится во влагалище непосредственно перед половым актом и удаляется из него примерно через 3–4 часа после полового сношения.
Как и презервативы, диафрагмы бывают разных размеров и разного качества. Перед тем, как приобрести диафрагму, необходимо проконсультироваться с гинекологом, который подберет для вас нужный размер и научит правильно вводить ее во влагалище.
При правильном применении данный метод является достаточно надежным средством контрацепции, особенно если вместе с диафрагмой используется гормонсодержащий гель.
Каковы недостатки этого способа контрацепции? Во-первых, не каждая женщина может правильно поставить себе диафрагму. Во-вторых, использование геля для улучшения эффекта контрацепции иногда только облегчает процесс зачатия (ставшая скользкой диафрагма без труда соскальзывает с шейки матки).

Внутриматочная спираль

Внутриматочные средства являются одними из наиболее надежных средств контрацепции. Метод заключается в том, что в полость матки вводится инородное тело (спираль), не позволяющее полости матки сомкнуться. Помимо этого, в результате введения возникает местная воспалительная реакция, приводящая к спермицидному эффекту (сперма теряет способность к оплодотворению).
Спираль вводится в полость матки на 2—3-й день менструации сроком на 5 лет, после чего ее рекомендуется вынуть и во время следующей менструации поставить новую.
Еще не так давно внутриматочная спираль считалась самым удобным средством предохранения от нежелательной беременности. Но, к сожалению, практика показывает, что этот способ имеет ряд серьезных недостатков.
Во-первых, появление любого инородного предмета в полости матки становится поводом для развития инфекций. Во-вторых, современной онкогинекологией установлена прямая зависимость развития предраковых состояний матки от использования спиралей. Кроме этого, спираль провоцирует движение жидкости из матки в брюшную полость, а не наоборот (как задумано природой), что может явиться причиной внематочной беременности или эндометриоза (выноса клеток слизистой оболочки матки в брюшную полость).

Химическая контрацепция (кремы, свечи, тампоны)

Современные химические контрацептивы представляют собой уникальное сочетание противозачаточного, антимикробного и антивирусного средства. К средствам химической контрацепции относятся следующие препараты: «Фарматекс», «Патентекс-Овал», «Ноноксинол» («Концептрол»), «Стерилин». Химическая контрацепция подходит женщинам после родов (в период лактации), а так же женщинам с противопоказаниями к другим методам.
Они удобны и просты в применении, но, к сожалению, обладают недостаточно надежным контрацептивным эффектом. При регулярной половой жизни необходимо сочетать использование химических средств контрацепции с презервативами.

Летние маски для лица

Разгар лета… Самое время использовать прекрасные дары земли для сохранения (и преумножения!) своей красоты…
Клубника (земляника). Эту маску можно назвать универсальной – она увлажняет и тонизирует любую кожу. Смешайте 3 крупные спелые ягоды клубники с 4 ложками нежирной сметаны, нанесите на лицо, спустя 15–20 минут смойте.
Персики. Персиковые маски особенно полезны для зрелой кожи. Мякоть протрите через сито и нанесите на лицо. Через 20 минут смойте маску теплой водой. Если у вас кожа сухая и чувствительная, добавьте в персиковую кашицу пару ложек сливок или сметаны (в равных порциях). Специалисты в области ароматерапии утверждают, что аромат персика бодрит и улучшает настроение почти в той же степени, как и крепкий кофе.
Черника. Черника укрепляет сосуды и сужает поры, поэтому маски из этой ягоды подойдут жирной, чувствительной и комбинированной коже. Только учтите: в результате этой процедуры кожа может слегка окраситься, поэтому черничную маску лучше всего делать в выходные дни.
Разотрите 1 ч. ложку черники и столько же земляники с 2 ч. ложками нежирной сметаны (или йогурта, если у вас жирная кожа), добавьте несколько капель лимона. Тщательно перемешайте массу, нанесите на лицо и через 20 минут смойте водой.

Уход за жирными волосами

Жирные волосы уже на второй или третий день после мытья лоснятся. Частое мытье головы горячей водой, к сожалению, не уменьшает их жирности, а, напротив, усиливает деятельность сальных желез.
Для восстановления нормальной кислой реакции кожи можно обильно наносить на волосистую часть головы молочнокислые продукты – простоквашу или кефир. Их втирают в кожу, покрывают голову махровым полотенцем и через полчаса смывают теплой водой с мылом.

Мытье волос

Прекрасный эффект дает мытье жирных волос горчицей. Для этого 2–3 ст. ложки сухой горчицы смешивают с небольшим количеством воды, слегка втирают в кожу и корни волос на пять минут и смывают.
Наши бабушки мыли жирные волосы ржаным (черным) хлебом. Раскрошенный хлеб залейте кипятком. Полученную кашицу нанесите на голову и оставьте на 10 минут, затем хорошо прополощите водой, а лучше – настоем трав. Комочки черного хлеба хорошо вбирают в себя грязь с волос.
После мытья желательно ополаскивать волосы:
– черные и каштановые – подкисленной водой (1 ст. ложка уксуса на 1 л воды),
– светлые – настоем ромашки (2 ст. ложки сырья на 500 мл воды),
– волосы любого цвета – подкисленной водой (сок одного лимона на 2 л воды).
Потом волосы вытирают мягким полотенцем и досушивают окончательно при комнатной температуре.

Очищение

Лосьон для жирных волос.2 ст. ложки цветков липы залить 0,5 л кипятка, кипятить 2–3 минуты на медленном огне, охладить и процедить. В полученный настой добавить 1 ст. ложку уксуса или сок 1 лимона, 1/4 стакана спиртовой настойки календулы (эвкалипта или камфорного спирта).
Ромашковый лосьон. Жирные волосы хорошо очищаются смесью крепкого настоя ромашки аптечной с равным количеством 70°-ного спирта или одеколона. Для приготовления настоя взять 1–2 ст. ложки ромашки, залить 1 стаканом кипятка, настаивать 15–20 минут, затем процедить.

Маски для жирных волос

– Смешать 1 дольку измельченного чеснока, по 1 ч. ложке меда, сока столетника, лимонного сока и желток. Вотрите смесь в кожу головы и оставьте на 30 минут, затем вымойте как обычно.
– Смешать по 1 ст. ложке ромашки, липы и крапивы, залить стаканом кипящей воды и настаивать 30 минут, затем процедить и добавить раскрошенный черный хлеб. Через 15 минут нанесите смесь на волосы, закройте полиэтиленовой косынкой и оставьте на 1 час, затем смойте большим количеством теплой воды.
Маски следует применять 1–2 раза в неделю, до тех пор, пока волосы не станут упругими и эластичными.

Избавляемся от лишних волос (продолжение)

При эпиляции волосы удаляются вместе с волосяной луковицей, в результате чего их рост прекращается. К методам эпиляции можно отнести: электроэпиляцию, лазерную эпиляцию, фотоэпиляцию.

Электроэпиляция

Процедура электрической эпиляции проводится специалистами в косметических салонах. Суть ее заключается в разрушении корней волос с помощью специального аппарата. В результате электроэпиляции волосы теряют способность к дальнейшему росту. Эта процедура очень болезненна, поэтому при ее проведении проводят местное обезболивание.

Лазерная эпиляция

Этот вид эпиляции появился на рынке косметологических услуг 15–20 лет назад.
При лазерной эпиляции используется тот же метод воздействия на волосяную луковицу, что и при электроэпиляции, с той лишь разницей, что «орудием» в данном случае служит лазерный луч. Основным преимуществом данного способа является почти полная безболезненность процесса. Правда, эта процедура занимает довольно продолжительное время (так, обработка ног, например, занимает от 4 до 6 часов).

Фотоэпиляция

При фотоэпиляции световой поток высокой плотности выжигает луковицу волоса, предотвращая тем самым ее дальнейший рост. Правда, волос покидает луковицу не сразу, а лишь спустя сутки. Перед процедурой на участок кожи, требующий эпиляции, наносится охлаждающий гель, который принимает на себя тепловую энергию, выделяемую при световой вспышке.

Водная диета

Нехитрый и очень эффективный способ похудения! В основе этой диеты лежит следующий принцип: без должного количества влаги у человека замедляется обмен веществ, уменьшается количество энергии, а клетки лишаются кислорода и питательных веществ. Именно вода ускоряет обмен веществ, заставляя организм сжигать больше калорий; именно вода способна подавить чувство голода, вызванное усталостью. Выпивая 6–8 стаканов воды в день, вы легко предотвратите усталость, которая заканчивается перееданием.
Пейте как можно больше чистой воды! Выпивайте первый стакан перед завтраком, второй – вместо кофе, затем цедите воду через соломинку вместо колы. Пейте воду, когда испытываете легкое чувство голода. Для разнообразия можно добавить в нее лимонный или грейпфрутовый сок.
Избегайте употребления сладких газированных напитков, заменяя их опять-таки водой. Также следует свести к минимуму употребление чая и кофе.

Упражнения для бедер и ягодиц

1. Поставив руки на бедра, поднимите прямую ногу и опишите ею круг вокруг спинки стула, сначала слева направо, потом в обратном направлении. То же проделайте другой ногой. Повторить 6–8 раз.
2. Лежа на спине, правой рукой возьмитесь за пальцы ноги (ногу при этом слегка согните) и выпрямите ногу, не выпуская ее из руки. Повторить 3 раза каждой ногой.
3. Встаньте прямо, вплотную приставив ноги друг к другу и скрестив руки на груди. Делайте размашистые круговые движения бедрами, сначала медленно, затем все более быстро, 6 раз вправо и 6 раз влево.
4. Лежа на спине, раскиньте руки в стороны. Теперь подтяните колени вверх, а затем свободно «уроните» их сначала вправо, потом влево. Повторить 8—10 раз.
5. Одно из самых эффективных упражнений для ягодиц. Сядьте на пол, приподняв согнутые в коленях ноги, и, балансируя руками, перемещайтесь на ягодицах: вперед, назад, вокруг своей оси.

Аромат удачи

Каждое место, где вы проводите время, должно иметь свой неповторимый запах, иначе у вас не возникнет ощущения своей причастности к существующей ситуации. Некоторые ароматы обладают универсальными свойствами. Для хорошего фэн-шуй следует выбирать те из них, которые воздействуют определенным образом в определенных обстоятельствах.
Ароматы, как и весь окружающий нас предметный мир, можно классифицировать в соответствии с системой пяти элементов. Задумайтесь над тем, какой элемент нужен лично вам, и внесите его аромат в ваш дом или рабочее место.

Огонь

Ароматы Огня обостряют ум, возбуждают, воодушевляют, ускоряют реакции. Они просто незаменимы, если вам нужно сделать последний рывок для завершения работы. Однако злоупотребление ими вызывает сильную усталость и истощает энергию, поэтому пользуйтесь ими с осторожностью.
Ароматы, усиливающие элемент Огня: мелисса, роза, жасмин, имбирь, лавр, розмарин, чайное дерево.

Земля

Элемент Земли объединяет и стабилизирует атмосферу. Используйте его, когда настойчиво и последовательно добиваетесь реальной цели. Ароматы Земли помогут в случаях, когда вы особо нуждаетесь в верности и надежности или чувствуете себя эмоционально разбитым, возбужденным и раздражительным.
Ароматы, усиливающие элемент Земли: ладан, лимон, сладкий майоран, пачули, мята.

Август

Стресс целительный…

Оказывается, любое воздействие на нас извне, негативное или позитивное, вызывает в нашем организме сходные изменения. Другими словами, мы совершенно одинаково реагируем как на радость и восторг, так и на страх, обиду и злость. Лицо вспыхивает ярким румянцем, во рту пересыхает, руки и ноги холодеют, по телу бегут мурашки, сердце начинает бешено колотиться, выступает пот. Это связано с особенностями строения кожи. Дело в том, что капилляры, расположенные в глубоких слоях нашей кожи, под влиянием адреналина в считанные секунды способны расширяться и столь же молниеносно сжиматься, что, собственно, и происходит с организмом в волнующие моменты. А это укрепляет сердце, усиливает кровоснабжение, что, в свою очередь, улучшает состояние кожи.
Так что, вопреки распространенному мнению, стресс украшает человека. Женщина, каждый день испытывающая сильные эмоциональные встряски, выглядит свежее и привлекательнее своих сверстниц, ведущих размеренный образ жизни. Хотите иметь здоровое сердце и гладкую кожу? Наполните свою жизнь разнообразными событиями, приятными и не очень, не «консервируйте» себя в тепличном мирке привычных эмоций.

…И стресс губительный

Любой человек, попадая в стрессовую ситуацию, проходит три ее стадии: тревогу, адаптацию и реализацию. Первые две помогают приспособиться к новому состоянию, мобилизуют организм для того, чтобы он мог пережить третью стадию. Именно она самая опасная. «Застревание» в ней означает переход в состояние хронического стресса. Что это значит? Стресс становится властелином сознания: человек все время возвращается мыслями к постигшей его неприятности и не может вырваться из плена переживаний и тягостных воспоминаний. Внешне это выгладит так: потухший взгляд, нахмуренный лоб, печать тревоги и озабоченности на лице.
Длительный стресс ведет к истощению иммунных запасов организма. Стресс может способствовать (или даже вызывать) развитию практически любого заболевания, от болей в пояснице и бессонницы до рака и астенического синдрома.

Навыки управления стрессом

Невозможно полностью изгнать стресс из нашей жизни. Тем не менее применение некоторых техник уменьшения стресса может устранить его отдельные негативные последствия. Научиться управлять стрессом, не допуская его перехода в хроническую стадию, можно. Достаточно сделать своими постоянными привычками здоровое питание, регулярные занятия фитнесом и релаксацию в спокойной, расслабляющей атмосфере.

«Антистрессовая» гимнастика

Использование следующих приемов поможет вам сосредоточиться на внутренних процессах в организме, поможет достичь чувства безопасности и защищенности.
– Это упражнение лучше выполнять утром, не вставая с постели, – оно зарядит вас бодростью на весь день. Руки заведите назад. Согните правую ногу, коснитесь локтем левой руки правого колена – выдох. Вернитесь в исходное положение – вдох. То же самое проделайте для другой пары рук и ног.
– Следующее упражнение можно делать в любое время дня и ночи – при первых признаках гнева, раздражения или усталости. Возьмите руки в «замок» впереди себя. Медленно вдыхая, поднимите руки ладонями кверху и слегка наклонитесь назад. Посмотрите наверх, задержав дыхание на 5 секунд. Медленно выдохните, наклоняясь вперед.
– Ученые давно заметили, что монотонно повторяемые движения снимают нервозность, расслабляют мышцы. Поставьте ноги на ширину плеч, поднимите руки к глазам (локти на уровне плеч) и посмотрите сквозь них, как через очки. Не меняя положения рук, покачайте верхней частью туловища вправо-влево, перенося центр тяжести с одной ноги на другую.
– Следующее упражнение взято из йоги. Достаточно проделывать его дважды в день в течение 5 минут, и вы сможете противостоять любым неприятностям. Лягте на спину, вытянув руки вдоль туловища. Выдохните весь воздух до ощущения вакуума в грудной клетке и одновременно втяните живот. Глубоко и медленно вдохните, надув живот. Сделайте 2–3 вдоха-выдоха. Главное – представлять в выдыхаемом воздухе отрицательные эмоции, а во вдыхаемом – положительные.

Гипотония

Пониженное артериальное давление – явление довольно распространенное: согласно данным, оно отмечается у 30–50 процентов женщин (мужчин-гипотоников значительно меньше). При гипотонии уровень артериального давления у мужчин не превышает 100/65 мм рт. ст., а у женщин – 95/65 мм рт. ст. Если гипертония отмечается, как правило, у людей среднего и пожилого возраста, то гипотония свойственна более молодым, прежде всего девушкам и женщинам до 35 лет.
До сих пор врачи не определились в том, что же такое гипотония – самостоятельная болезнь, симптом какой-то другой патологии или состояние организма, при котором понижается тонус венозных сосудов, замедляется циркуляция крови и как результат – падает общий тонус.

Симптомы гипотонии

Признаки гипотонии очень разнообразны, к тому же зачастую они не проявляются одновременно. Гипотонику свойственно чувствовать вялость, апатию, ощущение общей слабости. Со временем ухудшается память, появляется рассеянность, снижается работоспособность. Очень часто гипотоники ощущают одышку при слабой физической нагрузке, им как будто не хватает воздуха, отчего они постоянно зевают. Иногда случаются обмороки. Обычно люди с пониженным давлением с утра чувствуют себя невыспавшимися, «просыпаются» лишь часа через два, днем вновь сникают, чтобы ожить только ближе к вечеру.
У гипотоников нередки головные боли, которые могут быть связаны с колебаниями атмосферного давления, обильным приемом пищи, длительным пребыванием «на ногах». Такие люди бывают раздражительны и эмоционально неустойчивы, они терпеть не могут общественный транспорт и очереди, невероятно зависимы от сезона и погоды. Лучше всего они себя чувствуют в холодные дни.
К счастью, гипотония, сильно ухудшая качество жизни, не приводит к таким страшным последствиям, как инфаркт и инсульт, что возможно в случае гипертонии. Известно, что хроническая гипотония тормозит развитие атеросклероза, препятствуя зашлаковыванию и разрушению сосудов.

Как поддерживать давление в норме

Поскольку гипотония распространена в меньшей степени, чем гипертония, и в отличие от последней не приводит к таким тяжелым последствиям, медикаментозных методов борьбы с ней не так уж много. Обычно при пониженном давлении врачи назначают общие стимулирующие средства. При головной боли, неприятных ощущениях в области сердца, болях в суставах и мышцах можно принимать кофеин в составе комбинированных препаратов (цитрамон, пирамеин).
Все усилия по борьбе с гипотонией должны быть направлены на поднятие и укрепление жизненного тонуса.

С утра до вечера

Прежде всего старайтесь высыпаться. Сон в пределах 9—11 часов – это не роскошь, но жизненная необходимость для всех гипотоников.
Каждое утро принимайте контрастный душ с последующим растиранием тела мягким льняным полотенцем. Переходы от тепла к холоду должны быть не резкими. Можно потренировать сосуды и в бане, но делать это надо осторожно и постепенно.
Не забывайте об утренней гимнастике. Ее следует делать ежедневно, не менее 5 минут в хорошо проветренной комнате. Приучите себя к активному отдыху: пешие прогулки, плавание, спортивные игры – то, что не потребует от вас очень большой физической нагрузки.
В течение дня (по возможности чаще) делайте массаж всего тела жесткой сухой щеткой.
Вечером выполняйте следующую процедуру: на 20 см наполните ванну водой (температура от 10 до 18 °C). В течение нескольких минут походите по дну ванны, резко поднимая стопы над поверхностью воды. Затем вытрите ноги насухо, наденьте шерстяные носки и энергично ходите по комнате до тех пор, пока ноги не согреются.

Как правильно питаться при гипотонии

Есть надо не менее 4 раз в день. В рационе питания отдавайте предпочтение продуктам, богатым витаминами (особенно А, С и Р), положительно влияющим на функции нервной системы и кровеносных сосудов. Прекрасными источниками витаминов являются фрукты, ягоды и овощи (особенно черноплодная рябина, черная смородина, лимоны, плоды шиповника, щавель, облепиха, морковь). То же самое относится и к говяжьей печени, сливочному маслу, яйцам, кетовой и осетровой икре.
Существует замечательное народное средство, благодаря которому от явлений гипотонии можно избавиться за две недели. На ночь и утром съедайте по ломтю черного хлеба (типа «Бородинский») с зубком чеснока, запивая его кипяченым молоком. После этого хорошенько почистите зубы.
Любите кофе? Прекрасно! Как правило, все гипотоники кофеманы, потому что этот напиток повышает давление. Но: к своему утреннему кофе гипотонику нужно обязательно добавлять бутерброд с маслом и сыром. Сыр идеален в плане соотношения жира и соли, а как известно, соленые и жирные продукты повышают давление. Так что для гипотоника утренняя чашечка кофе и пара бутербродов с сыром – своего рода лечебная процедура.
Также хорошо повышает давление крепкий зеленый чай.

Использование природных стимуляторов

Хорошо тонизируют сосуды такие растения, как лимонник, левзея, родиола розовая, женьшень. Купите в аптеке настойку из любого вышеназванного растения и принимайте ее дважды в день (за 30 минут до завтрака или обеда) по 20 капель, разведя в четверти стакана воды. Курс лечения 3 недели, затем перерыв на месяц и вновь повторите курс.

Проросшая пшеница для гипотоников

Для проращивания нужно взять 80—100 г пшеницы, промыть ее в проточной воде 2–3 раза. Выбрать поврежденные или недозрелые зерна. Промытую пшеницу выложить в фарфоровую или другую посуду (слоем толщиной не более 2–3 см). Залить зерна водой так, чтобы она слегка покрывала верхний их слой. Накрыть пшеницу марлей и поставить в достаточно теплое (до 22 °C) место. Через 24–30 часов покажутся белые проростки. После того, как они достигнут длины 2–3 мм, зерна следует тщательно промыть.
Пшеничные зерна следует пережевывать медленно и тщательно. Чтобы облегчить процесс, проростки можно измельчить в мясорубке или кофемолке.
Иногда из таких проростков делают не менее полезное пшеничное молоко. В толченую пшеницу добавить 1–1,5 стакана воды, размешать до однородной массы, отжать и пить на здоровье.

Очищение спирулиной

Спирулина, относящаяся к разряду сине-зеленых микроводорослей, издавна считается прекрасным стимулятором иммунной системы и замечательной пищевой добавкой. Одним из главных достоинств спирулины является высокое содержание белка (60–70 % к сухому веществу), причем белка сбалансированного и прекрасно усвояемого организмом.
Спирулину справедливо считают лучшим естественным продуктом, содержащим железо. В ней его в 20 раз больше, чем в обычных природных источниках железа. В 10 г спирулины содержится до 15 мг легкоусвояемого железа. Кроме того, микроводоросль отличается высоким содержанием кальция, магния и цинка. Также спирулина является богатейшим источником витаминов группы В, особенно витамина В12. В ней его больше, чем в говяжьей печени, хлорелле или морских растениях.
Согласно медицинским исследованиям, применение спирулины способствует снижению уровня холестерина в крови, укрепляет иммунную систему, полезно при разгрузочных диетах и очищении организма. Улучшается состояние кожи и слизистых оболочек, нервной системы.
Спирулину можно приобрести в аптеке в составе различных препаратов и пищевых добавок. Употреблять эти препараты с целью очищения следует в соответствии с прилагаемой инструкцией.

Разгрузочные дни в августе

Яблочный

За день следует съесть 1,5 кг яблок в свежем или печеном виде. Сахар не добавлять, для вкуса яблоки можно посыпать корицей. Не забывайте много пить, не менее 1,5–2 л жидкости за день.

Кисломолочный

Для проведения этого разгрузочного дня выберите любой кисломолочный продукт не выше 1,5 % жирности на свой вкус (кефир, ряженка или йогурт). Пить его нужно маленькими глотками в течение всего дня. Всего можно выпить 1,5 л. Помимо основного продукта следует пить воду в количестве не менее 1–1,5 л за день.

Гормональная контрацепция

Гормональные таблетки – единственная группа противозачаточных средств, способная обеспечить практически стопроцентную надежность. Кроме того, официальная медицина утверждает, что некоторым женщинам просто необходимо подкорректировать работу своего организма гормонами. Применение гормональных контрацептивов оказывает благотворное воздействие на общее состояние женщины. Регулярно принимая их, вы имеете меньше шансов заболеть воспалениями матки и придатков, а также раком яичников. Гормональная терапия также показана при мастопатии.
Современные гормональные препараты содержат в себе микроскопические дозы аналогов женских половых гормонов – эстрогенов и гестагенов (прогестерона). А повышенное содержание эстрогена в организме способно подавлять гормоны, отвечающие за овуляцию.
Гормональные противозачаточные средства делятся на несколько групп, каждая из которых подходит определенной категории женщин. Исходя из состава, гормональные средства подразделяют на комбинированные и некомбинированные.

Комбинированные оральные контрацептивы

Комбинированные противозачаточные средства содержат как эстрогены, так и гестагены.
Микродозированные гормональные препараты. Эти препараты предназначены молодым, нерожавшим женщинам, ведущим регулярную половую жизнь (один раз в неделю или чаще). Также они подходят тем, кто еще никогда не пользовался гормональными контрацептивами.
Низкодозированные гормональные препараты. Также предназначены для вышеуказанной категории женщин. Используются в том случае, если микродозированные препараты не блокировали овуляцию.
Среднедозированные гормональные препараты. Отличная контрацепция для рожавших женщин или женщин в позднем репродуктивном возрасте, ведущих регулярную половую жизнь (один раз в неделю или чаще).
Высокодозированные гормональные препараты. Применяются в основном для лечения гормональных заболеваний, но могут использоваться в качестве контрацепции для рожавших женщин или женщин в позднем репродуктивном возрасте, ведущих регулярную половую жизнь (один раз в неделю или чаще), при условии, что низко– и среднедозированные препараты не блокировали овуляцию.
Самым низкодозированным оральным контрацептивом на сегодняшний день является «Логест». Он безопасен при длительном применении, практически не влияет на вес и на обмен веществ. Низкую дозу гормонов содержат таблетки «Три-Мерси». Такие таблетки рекомендуют принимать для регулирования цикла даже 13—14-летним девушкам, еще не начавшим половую жизнь.
Не только предохраняют от нежелательной беременности, но и лечат таблетки «Диане-35». Этот препарат не только регулирует гормональный баланс, но и очищает кожу от юношеских угрей. Он снижает уровень мужских гормонов у женщины и помогает устранить «оволосение по мужскому признаку».
Таблетки «Триквилар» часто применяют при лечении эрозии шейки матки. Хорошими препаратами также считаются «Мерсилон», «Фемоден» и «Новинет».

Гестагенные оральные контрацептивы

Некомбинированные противозачаточные средства – «мини-пили» – содержат только гестагены, т. е. из таблеток исключены эстрогены. Причина проста – именно эстрогены чаще вызывают побочные эффекты, при возникновении которых раньше противозачаточные средства отменяли совсем. Теперь же при появлении побочного действия комбинированных противозачаточных средств назначают некомбинированные таблетки.
Эти препараты используются в случае противопоказаний к применению комбинированных оральных контрацептивов (эстрогенов). Их можно принимать уже через 6 недель после родов: ни на ребенка, ни на молоко они не влияют. Также они подходят для контрацепции рожавших женщин или женщин в позднем репродуктивном возрасте, ведущих регулярную половую жизнь (один раз в неделю или чаще). Эти препараты назначаются при лечении миомы, эндометриоза и некоторых других заболеваний.

Что такое экстренная контрацепция

Возможность незащищенного полового акта (порвался презерватив, произошло изнасилование и т. п.) не может исключить полностью из своей жизни ни одна женщина. В таких случаях часто прибегают к так называемой экстренной или срочной контрацепции. Речь идет о приеме специальных препаратов в течение 72 часов после незащищенного полового акта. Чем раньше произойдет этот прием, тем выше противозачаточный эффект. Вторая доза принимается через 12 часов после приема первой дозы.
К методу срочной контрацепции можно прибегать только в исключительных случаях, поскольку такие таблетки содержат дозировки гормонов, которые в несколько раз превышают дозировки, содержащиеся в 21 таблетке вместе взятых. Согласитесь, это очень большая доза, и принимать ее часто очень вредно, это может привести к нарушению менструальной функции, появлению прочих дисфункций.

Уход за кожей рук

Летом, когда ультрафиолетовое излучение наиболее интенсивно, наши руки особенно нуждаются в защите. Под воздействием солнечных лучей и ветра кожа на руках быстро обветривается, огрубевает, на ней появляются пигментные пятна. Загар сходит быстро, а вот от сухости и даже шелушения коже избавиться гораздо сложнее.
Для ухода за кожей рук можно самостоятельно приготовить крем, который принесет пользу вашим рукам и ногтям, а главное – защитит их от вредных воздействий. Крем прекрасно подходит для ухода за кожей рук в ночное время.

Домашний крем для рук

Для приготовления крема возьмите 1/4 стакана абрикосового масла, 7 г растертого белого пчелиного воска, 1 ч. ложку жидкого лецитина, 1 ч. ложку глицерина.
Все ингредиенты, кроме глицерина, поместите в жаропрочную стеклянную посуду, а саму емкость – в кастрюлю, на 2,5 см наполненную водой. Кастрюлю поставьте на слабый огонь. Нагревайте, периодически помешивая, 5 минут, пока ингредиенты не растопятся. Охладите смесь до комнатной температуры. Добавьте глицерин, продолжая помешивать до тех пор, пока состав не приобретет легкую воздушную консистенцию. Переложите смесь в предназначенную для нее емкость и закройте крышкой. Храните при комнатной температуре, используя по мере необходимости.
В зависимости от состояния вашей кожи в крем можно добавить и другие ингредиенты, например масляный раствор витамина Е или А или немного масла жожоба.

Уход за сухими волосами

У людей с пониженным салоотделением волосы становятся сухими, ломкими, не блестят. Как правило, они расщепляются на концах, легко обламываются. Даже длительно немытые сухие волосы продолжают оставаться сухими, так как лишены жировой смазки.
При сухих, ломких волосах рекомендуется употреблять пищу, богатую витамином А (морковь, облепиха, сливки, сливочное масло, желток и т. п.).

Мытье волос

Уход за сухими волосами должен быть щадящим. Волосы лучше мыть пережиренным туалетным мылом в мыльной пене и смывать не горячей, а теплой водой. Сразу же после мытья смажьте волосы небольшим количеством касторового масла.
Кроме мыла и шампуня можно использовать для мытья яичный желток. Перед мытьем головы взбейте его в 1 л теплой мягкой воды. Если нет мягкой воды, в воду можно добавить борную кислоту (1/2 ч. ложки кислоты на 1 л воды).
Очень полезно использовать для мытья сухих волос ржаной хлеб. Для этого хлебный мякиш предварительно замачивают в теплой воде, размешивают, доводя до консистенции жидкой сметаны. Массу втирают в корни волос, а затем смывают теплой водой.
Для ухода за сухими волосами широко применяют и растительные средства. Отвары и настои из трав должны быть теплыми. После их использования волосы не вытирают, а укутывают махровым полотенцем на час.
Крапива. После мытья ополаскивать волосы настоем листьев крапивы (1: 10). Лечение длится не менее полугода.
Хмель. Мыть голову настоем из шишек хмеля (1: 10) два-три раза в неделю. Курс лечения – 10 процедур. Лечение повторить через полтора-два месяца.
Петрушка. Растереть в ступке 1 ч. ложку плодов петрушки, добавить столько же этилового спирта, а затем 2 ч. ложки касторового масла. Полученную смесь втирать в корни волос через день в течение месяца. После месячного перерыва курс лечения повторить.

Маски для сухих волос

Желтковая маска. Смешать 1–2 желтка с 1 ст. ложкой касторового масла. Нанести маску на 1–2 часа, смыть пеной нейтрального мыла.
Масляная маска. Смешать 20 г касторового масла с 20 г растительного, добавить 10 г шампуня для сухих волос.
Маска для волос из репейного масла. Смешать 1 ст. ложку репейного или оливкового масла, 1 желток, 1 ч. ложку меда, 1 ч. ложку коньяка.

Упражнения для уменьшения объема ног

Лучшим средством для устранения лишнего жира на ногах является медленный бег трусцой. Очень эффективны и упражнения на растягивание мышц ног. Продолжительность такой гимнастики – не менее 15 минут.
Для выполнения упражнений сядьте на пол и обопритесь руками о пол сзади.
1. Поочередно сгибайте ноги, не отрывая пяток от пола, старайтесь пятками касаться ягодиц. То же упражнение, но сгибайте обе ноги.
2. Прямые ноги слегка разведите в стороны и поворачивайте их наружу и внутрь.
3. Ноги, согнутые в коленях, поставьте врозь. Разводите до предела колени наружу и соединяйте их.
4. Вытягивайте прямую ногу вперед, а другую подтягивайте, не сгибая, до такого положения, когда одна нога как бы становится короче другой. Упражнение можно выполнять с продвижением по полу вперед и назад (ходьба сидя).
5. Согните ноги и, потряхивая, расслабьте.
Выполняйте упражнения с полной амплитудой, растягивая мышцы. Чередуйте их с расслаблением мышц (потряхиванием), а также элементами самомассажа. Перед занятием наденьте на ноги теплые колготки, сверху – непроницаемые брюки, чтобы вызвать обильное потоотделение.

Если у вас «галифе» на бедрах

Чтобы избавиться от жировых отложений на верхней части бедер, можно делать гимнастику, приведенную выше. А вот еще несколько упражнений против «галифе».
Исходное положение – лежа на боку, одна рука под головой, другая упирается в пол на уровне груди.
1. Поднимайте выпрямленную ногу вверх с большим напряжением. Повторить упражнение по 32 раза на каждом боку.
2. Отводите выпрямленную ногу вперед, носок на себя. Повторите по 16–32 раза на каждом боку.
3. Поднимите ногу, расположенную сверху, присоедините к ней ногу, лежащую на полу. Вернитесь в исходное положение. Повторите по 16–32 раза на каждом боку.

Арбузная диета

Арбузная диета поможет вам не только похудеть, но и провести очищение всего организма. Арбуз практически не содержит холестерина и жиров, являясь в то же время прекрасным источником калия, витаминов А, С, РР, В1, В2 и В6. Это превосходное желчегонное и мочегонное средство.
Первый вариант. Суть диеты заключается в поедании одних лишь арбузов в течение 2–4 дней. Необходимое количество этого продукта следует рассчитать следующим образом: 1 кг арбуза на каждые 15 кг вашего веса. Есть арбуз нужно одинаковыми порциями 4–5 раз в день. Если чувствуете дискомфорт в желудочно-кишечном тракте, сократите порцию или совсем откажитесь от диеты. За время арбузной диеты можно сбросить 3–4 кг.
Второй вариант. Если хотите достичь лучших результатов, проведите 15-дневную диету, в течение которой арбуз нужно сочетать с другими продуктами. В течение нескольких дней постепенно вводите арбуз в свой дневной рацион, затем 3–4 дня ешьте только арбузы, а все оставшееся время плавно «выходите» из этой диеты.

Пример меню первых «вводных» дней диеты

Завтрак: 300 г арбуза. Через час выпейте 1 чашку зеленого чая и съешьте тост с нежирным сыром или обезжиренный йогурт.
Обед: 300–350 г арбуза. Через час – легкий суп, отварная курица или рыба, приготовленная на пару.
Ужин: 300 г арбуза. Через час – любое овощное блюдо.

Упражнения для пресса

1. Лежа на спине, поднимайте прямые ноги вверх на небольшое расстояние от пола. Руками тянитесь вверх, как можно ближе к носкам, поясница и лопатки при этом не должны отрываться от пола. В таком положении (ноги подняты – руки тянутся к ним) оставайтесь 1 минуту. Упражнение следует повторить 10 раз.
2. Лежа на спине, согните ноги, положив их на сиденье дивана, руки скрещены на груди. Прижимая поясницу к полу, напрягите мышцы живота и оторвите от пола голову и плечи. Задержитесь в этом положении на 3 секунды, затем медленно опуститесь в исходное положение. Повторите упражнение 10 раз.
3. Сядьте на пол с опорой руками сзади, вытяните ноги вперед и соедините их вместе. Поднимите ноги от пола и начинайте рисовать ими в воздухе цифры от 1 до 9. Повторите это упражнение 2 раза.
4. Лягте на спину с поднятыми вверх и согнутыми в коленях ногами, скрестите лодыжки, а руки сомкните на затылке. Сгибая спину, поднимите голову и плечи от пола и посмотрите на ноги. Работайте мышцами живота, а не поднимайте голову руками. Потом, не опуская голову и плечи, откиньтесь назад. Повторите упражнение 8 раз.
5. Лежа на полу, положите руки под ягодицы и согните ноги под углом 90°. Работая с мышцами живота, поднимите ноги вверх. При этом пятки должны «смотреть» вверх. Медленно оторвите таз от пола. Сделайте три подхода, чередуя быстрый и медленный темп. Каждый подход – по 10–15 раз.
6. Встаньте на колени (пальцы ног должны касаться друг друга). На вдохе прогнитесь назад с прямой спиной, на выдохе вернитесь в исходное положение. Повторяйте упражнение 8—10 раз.

Аромат удачи (продолжение)

Металл

Элемент Металла способствует решению задач, требующих анализа, сосредоточенности и внимания. Он поможет вам разобраться в ситуации и решить, что важно, а что – не очень.
Если вы стремитесь к тому, чтобы ваша работа отличалась совершенством исполнения, используйте следующие ароматы: чайное дерево, сосна, сладкий майоран, эвкалипт.

Вода

Элемент Воды обостряет интуицию и увеличивает терпение. Он необходим в тех случаях, когда от вас требуется проявить внимательность и сострадание к людям. Также Вода поможет найти правильный подход, если нужно проявить гибкость в работе.
Полезно использовать элемент Воды, если впереди грядут перемены, а эмоции накалены до предела: он разрядит ситуацию и поможет успокоиться.
Ароматы, усиливающие элемент Воды: герань, ягоды можжевельника, красный тимьян, жасмин.

Дерево

Элемент Дерева может стать очень серьезной опорой любому бизнесу. Энергия Дерева вселяет надежду и оптимизм, стремление расти и брать на себя роль лидера, способность выносить трудности и не отступать под чужим давлением. Атмосфера, наполненная элементом Дерева, помогает реально смотреть на вещи, а это необходимое условие для удачного продвижения в карьере.
Ароматы, усиливающие элемент Дерева: лаванда, бергамот, ромашка, мята.

Сентябрь

Способы снятия стресса

Неприятностей и стрессов мы, разумеется, избежать не можем, но в наших силах научиться бороться с их последствиями. Каждый из нас может составить для себя индивидуальную методику избавления от стресса. Вот несколько рекомендаций и упражнений, из которых можно выбрать те, которые лучше всего подходят вашему складу личности и склонностям.
1. Старайтесь избегать таких ситуаций, которые могут вывести вас из себя.
2. Не копите негативные переживания, не запирайте их внутри. Позволяйте себе время от времени «выпускать пар». Не пренебрегайте физической нагрузкой: 100 приседаний – и злости как не бывало.
3. Если что-то или кто-то выводит вас из себя, отправляйтесь на прогулку. И не возвращайтесь до тех пор, пока не успокоитесь!
4. Обсуждайте свои проблемы с окружающими. Проговаривание проблемы вслух способствует ее скорейшему разрешению и облегчает борьбу со стрессом.
5. Поговорите со своим отражением в зеркале.
6. Выделите специальный день для размышлений, сядьте и подумайте, что для вас важно в жизни, а от чего можно и отказаться без особых сожалений. Вам необходимо выстроить систему ценностей и руководствоваться в своих действиях по-настоящему важными вещами, а не сиюминутными интересами.
7. Возможно, вы слишком зациклены на своих проблемах. Постарайтесь сосредоточиться на светлых сторонах вашей жизни. Вспомните или вообразите себе что-нибудь приятное, хотя бы один крошечный эпизод за последнюю неделю. Что вы ощущали тогда? Как это происходило? Воссоздайте случившееся в памяти как можно полнее. Еще раз насладитесь кратким счастьем, испытанным в тот миг.
8. Попробуйте еще раз пережить стрессовую ситуацию. Задумайтесь, в чем же, собственно, заключаются ваши неприятности. Может быть, все дело не в самом происшествии, а в вашей реакции на него? Мысленно восстановите эту неприятную ситуацию во всех подробностях. Теперь представьте себе наилучший способ выхода из нее. Не выпускайте из воображения положительное разрешение вопроса в течение 10–15 минут. В результате этого упражнения случившееся будет волновать вас намного меньше, ну а если с вами снова повторится нечто подобное, вы без труда справитесь с этим.
9. Если у вас появилась возможность остаться одному, используйте это драгоценное время для медитативных упражнений.
10. Самая простая медитация – абсолютное ничегонеделание. Можно просто смотреть на голую стену. Постарайтесь очистить мозг от всяких мыслей, просто не позволяйте сформироваться ни одной из них. Через 15–20 минут вы почувствуете невероятную расслабленность.
11. Пойте. Где бы и с кем бы вы ни находились… Пение – одно из самых успокаивающих занятий на свете. Когда вы поете, вы даете выход своим эмоциям, открываете душу всему миру.
12. Поплачьте, если очень трудно. Это самая естественная реакция человека на страдания и к тому же основной метод снятия стресса. Плач помогает организму избавиться от скопившихся в нем токсинов, унять эмоциональные страдания.
13. Смейтесь! Несколько минут смеха в день укрепляют сердце и повышают эффективность работы кровеносных сосудов.
14. Примите продолжительную ванну. Горячая (но не обжигающая!) вода растворит все ваши заботы и смоет нервное напряжение. Перед тем как забраться в воду, закройте дверь ванной комнаты и выбросьте из мыслей все, что находится за ней. Для усиления эффекта можно добавить растительные экстракты или ароматические эссенции.

Ароматерапия против негативных эмоций

Чтобы добиться внутреннего спокойствия, воспользуйтесь эфирными маслами, которые противодействуют негативным эмоциям. Помните: запах должен доставлять вам удовольствие, иначе он не принесет и пользы.
Избавиться от страха хорошо помогают следующие ароматические масла: бензой, мелисса, базилик, герань, ромашка, пачули, сандаловое дерево и иланг-иланг – в составе ванны, масла для массажа, в ароматической лампе, как компонент духов собственного изготовления.
О ночных кошмарах помогут забыть ароматы лаванды, нероли, петигрейна или сандалового дерева.
Если вы испытываете страх перед экзаменом, беспокойство перед поездкой, перенесли нервное потрясение, нанесите на носовой платок 2–3 капли масла лаванды, нероли, мяты перечной, дягиля или базилика.

Вегетососудистая дистония

Наши прабабушки и прадедушки называли ее хандрой, в прошлом веке ее относили к неврастеническим болезням, и даже сегодня немногие доктора берутся точно диагностировать это загадочное заболевание. Так или иначе, до сих пор вегетососудистая дистония (ВСД) является одним из наиболее частых диагнозов в медицине. Симптомы ВСД могут меняться в зависимости от особенностей артериального давления человека.
Для гипотонического типа ВСД характерны симптомы хронической сосудистой недостаточности (с систолическим артериальным давлением ниже 100 мм рт. ст.). Больные часто жалуются на утомляемость, мышечную слабость, головную боль (нередко провоцируемую голодом), холодные руки и ноги, головокружения и даже обмороки.
При гипертоническом типе артериальное давление, напротив, часто повышено, причем у половины больных это не сопровождается изменениями самочувствия и обнаруживается порой лишь во время медицинского осмотра. Иногда возникает головная боль, сердцебиение, утомляемость.

Традиционные методы лечения ВСД

Медикаментозное лечение вегетососудистой дистонии должно проводиться только под контролем врача, однако вы можете попробовать справиться с хандрой самостоятельно, с помощью следующих средств.
Использование в лечении ВСД ноотропных средств способствует улучшению состояния нервной ткани. Ноотропы бывают как синтетические (например, «Ноотропил»), так и растительного происхождения (на основе растения гинкго билоба).
Неврологи часто рекомендуют поливитаминные препараты типа «Нейромультивита», в которых достигнуто оптимальное сочетание «неврологических» витаминов друг с другом и обеспечен хороший их доступ к нервным клеткам.
Полезными могут оказаться также растительные антидепрессанты, содержащие в своем составе гиперицин. Наиболее эффективным препаратом из этой группы считается «Негрустин». Он оказывает антидепрессивное и и антипаническое воздействие на нервную систему, обладает противотревожным и вегетостабилизирующим (т. е. стабилизирующим работу вегетативной нервной системы) свойствами.

Водные процедуры при вегетососудистой дистонии

Водные процедуры оказывают общеукрепляющее воздействие на организм, значительно улучшают тонус сосудов, поэтому при всех типах вегетососудистой дистонии рекомендованы контрастные ванны, веерный и циркулярный души, гидромассаж, плавание.
Каждый гипотоник хорошо знает, какое спасительное воздействие по утрам может оказать обыкновенный или контрастный душ. После принятия душа не забудьте энергично растереться полотенцем, выпейте чашечку горячего кофе – и вы в полном порядке! Раз от раза понижая температуру «последней» холодной воды во время контрастного душа, можно добиться замечательных результатов. Вскоре вы заметите, насколько повысилась ваша работоспособность, снизилось чувство зябкости и вялости в течение дня.
Вечером, для нормализации сна, следует принимать теплый душ большой продолжительности.
Ванна с добавлением морской соли. В состав натуральной морской соли входят элементы, необходимые для жизнедеятельности всего организма. Калий регулирует питание клеток кожи; кальций, проникая в клетки, обеспечивает нормальную свертываемость крови; магний способствует расслаблению мышц; бром успокаивает нервную систему; йод действует как антисептик.
Оптимальная температура ванны – 32–34 °C. Продолжительность приема – 10–12 минут. Курс – не менее 12 процедур, после чего следует сделать небольшой перерыв.
Йодо-бромная ванна. Такая ванна поможет избавиться от навязчивых головных болей, снимет усталость и мышечное напряжение.
Приготовление лечебного раствора: 100 г натрия йодида и 250 г калия бромида, приобретенных в аптеке, растворить в 1 л воды. 100 мл полученного концентрата вылейте в теплую (35–36°) ванну, в которой можно предварительно растворить 2 кг поваренной соли. Продолжительность приема – 10–12 минут. Оставшийся концентрат можно хранить в темном месте и использовать по мере надобности.

Оздоровление и очищение легких

Учимся дышать правильно

Сентябрь – наиболее подходящее время для укреплении легких и профилактики болезней дыхательных путей.
Знаете ли вы, как дышать правильно? Это не значит – дышать глубоко, раздувая и напрягая грудную клетку. Правильное дыхание – это дыхание не грудью, а животом, иначе говоря – диафрагмальное дыхание. Это дыхание свободное, легкое и бесшумное.
Оздоровить легкие поможет естественная ароматерапия. Полезно поместить в доме ветки пихты, можжевельника, туи. Благоприятное воздействие на легкие оказывают запахи комнатных растений – герани, лимона, фикуса, белого олеандра. Ароматизируйте ваш дом эфирными маслами базилика, эвкалипта или можжевельника. Эти масла обладают мощным дезинфицирующим эффектом и антимикробной активностью, ускоряя и облегчая выздоровление от легочных заболеваний.

Дыхательные упражнения (по А. Микулину)

Лягте на спину, сделайте глубокий вдох, усилием диафрагмы надуйте живот. Задержите дыхание на 3–5 секунд. После задержки воздуха выпустите его десятью маленькими порциями, проталкивая его с силой сквозь плотно сжатые губы, так, чтобы весь живот интенсивно колебался десять раз. Такое сотрясение внутренних органов способствует их очищению от шлаков. Кстати, такой же процесс очищения происходит и тогда, когда мы смеемся.

Разгрузочные дни в сентябре

Салатный день

Рекомендуется 5–6 раз в течение дня есть салат из свежих яблок, моркови, капусты без соли. Можно заправлять 1 ст. ложкой нежирной сметаны или растительного масла. В общей сложности нужно съесть до 1,5 кг салата. Можно пить воду. Такая разгрузка оказывает общеукрепляющее воздействие, способствует активизации защитных сил организма.

Арбузный день

Пять раз в день нужно съедать по 300 г спелого арбуза, больше ничего не есть и не пить. Такой разгрузочный день способствует очищению организма от шлаков, улучшению кровообращения всех органов.

Климактерический период

Человеческую жизнь часто сравнивают с годовым циклом: весна сменяет зиму, осень – лето. Женщина ощущает это, пожалуй, острее и болезненнее, чем мужчина. Именно поэтому так важно вовремя осознать, что ни одно из времен нашей жизни не должно быть для нас несущим в себе серьезную угрозу и потому ненавистным. Каждое из них по своему интересно и многообещающе, тем более что никуда нам от этого не деться, не спрятаться и не скрыться. Научившись понимать и принимать себя в зрелом возрасте, можно прожить содержательную и интересную жизнь.
Статистика утверждает, что «сезонные» изменения, происходящие в организме, не замечает каждая пятая женщина. У 40 % отмечаются слабые их проявления, но 40–45 % женщин в этот период тяжело и плохо до такой степени, что они вынуждены ложиться на больничную койку. Причиной тому – климактерический синдром, развитию которого способствуют различные женские заболевания, возникшие еще в юности.
Термин «климактерический период» описывает промежуток времени, который продолжается 10–15 лет. Этот период начинается примерно в 45 лет и заканчивается к 60 годам. Клиника его весьма многообразна. Наиболее характерны приливы жара. Отмечается нервозность, раздражительность, головная боль, потливость, бессонница, ознобы, боль в суставах, шум в ушах, головокружение, зуд половых органов и т. д.

Как облегчить течение климакса

В климактерическом периоде необходимо регулировать умственную и физическую нагрузку таким образом, чтобы не нарушать ритм сна. Для этого в первую очередь необходимо ложиться спать в одно и то же время. Непосредственно перед сном нежелательно напряженно работать, ужинать, долго смотреть телевизор, читать. Если появились первые признаки бессонницы, прогуляйтесь за 1–2 часа до сна.
Обязательно делайте утреннюю гимнастику – ежедневно, по 15–20 минут. После упражнений примите водные процедуры, разотрите кожу рук и ног жестким полотенцем. Уменьшению нейровегетативных признаков способствуют контрастный душ, горячие ванны для ног, общие ванны при температуре воды 36 °C с добавлением отваров лекарственных трав на протяжении 10–15 минут.

Гормональная терапия

Заместительная гормональная терапия (ЗГТ) с успехом используется во всем мире. Суть ее заключается в устранении дефицита эстрогенов и прогестерона в организме женщины путем введения женских половых гормонов. В составе современных препаратов ЗГТ используются только натуральные эстрогены и прогестерон. Проведение ЗГТ помогает устранить ранние проявления климактерических расстройств. Одновременно проводится профилактика урогенитальных расстройств, сердечно-сосудистых заболеваний, остеопороза, сохраняется здоровье женщины.
Внимание! Проведение ЗГТ возможно только после тщательного обследования. Индивидуальный подбор лекарственного средства может осуществить только доктор. Только в этом случае назначенное лечение будет для вас безопасным.

Негормональная терапия

Если вас беспокоят вегетососудистые и психоэмоциональные расстройства, вам помогут гомеопатические средства (Климаксан, Климактоплан), препараты с транквилизирующей активностью (Грандаксин), лекарственные средства, улучшающие мозговое кровообращение и улучшающие работу мозга (пирацетам, ноотропил), витамины группы В, а также целый ряд других лекарственных препаратов.
Эффективным является и физиолечение: электроаналгения, гальванизация шейнолицевой зоны, массаж, веерный или циркулярный душ, хвойные, шалфейные, контрастные, жемчужные, азотные ванны.

Средства народной медицины

Улучшению самочувствия при климактерическом синдроме способствует применение растительных средств, предлагаемых народной медициной. Эти препараты нормализуют сердечный ритм, устраняют головокружение и мигрень, помогают справиться с бессонницей и кожным зудом, уменьшают потливость, смягчают неприятные ощущения, возникающие во время приливов жара.
Душица обыкновенная. Настой и настойка душицы действуют успокаивающе на центральную нервную систему. Применять в климактерический период при невротических жалобах. Приготовление настоя: 2 ст. ложки травы залить 2 стаканами кипятка (в термосе). Выпить в 3 приема за 20–40 минут до еды. Спиртовая настойка: 10 г травы настоять на 150 мл 70°-ного этилового спирта. Настаивать 7—10 суток. Принимать по 30–40 капель 3–4 раза в день.
Шалфей. Шалфей нормализует деятельность половых желез. Его назначают при бесплодии, в период климакса, как «омолаживающее» средство. Настой шалфея при приеме внутрь уменьшает потоотделение, укрепляюще действует на центральную нервную систему. Приготовление настоя: 1–2 ст. ложки залить 2 стаканами кипятка, настоять, выпить в течение дня.
Валериана лекарственная. Применяется при повышенной нервной возбудимости, приливах крови к голове в период климакса. Приготовление настоя: залить 5 г корневищ валерианы 1 стаканом кипятка, настаивать 2 часа, процедить. Пить по полстакана утром и вечером перед сном.
Свекольный сок. В народе считается одним из лучших лечебных средств во время климакса. Начинать его пить нужно постепенно, разбавляя сок охлажденной кипяченой водой. Начиная с малых доз медленно переходить на прием чистого сока. Перед приемом свежевыжатый сок должен постоять 2 часа открытым. Пить сок нужно медленно, делая очень маленькие глотки.

Сборы от климактерического дискомфорта

– Взять по 1 ст. ложке травы шалфея лекарственного, цветков ромашки аптечной, корня валерианы лекарственной, семян укропа обыкновенного, листьев мяты перечной, кукурузных рылец, травы бессмертника песчаного и 2 ст. ложки ягод шиповника коричного. Засыпать 2 ст. ложки сбора в эмалированную посуду, залить 1 стаканом кипятка, настоять под крышкой в течение 20 минут, затем процедить. Принимать по 1 стакану 2–3 раза в день. Применять во время приливов жара и при сильной потливости.
– Засыпать в эмалированную посуду 2 ст. ложки ягод шиповника коричного и 1 ст. ложку ягод земляники лесной, залить 3 стаканами кипятка и настоять под крышкой в течение 30 минут. Процедить и принимать по 1/2 стакана 2 раза в день. Применять как общеукрепляющее средство.
– Взять по 1 ст. ложке травы пастушьей сумки, травы спорыша (горца птичьего), травы омелы белой и 1 дес. ложку травы хвоща полевого. Засыпать 1 ст. ложку сбора в эмалированную посуду, залить 2 стаканами кипятка, поставить на огонь и прокипятить в течение 20 мин. Принимать по 1 стакану 2 раза в день – утром и вечером. Применять при бессоннице, аритмии сердца и других негативных проявлениях климакса.

Уход за глазами

Если ваши глаза обладают повышенной чувствительностью, легко раздражаются и утомляются, попробуйте использовать следующие простые средства.
Приготовьте две мисочки с подсоленной водой (1 ч. ложка соли на 1 стакан воды) – одну с холодной, другую с горячей. Затем, смачивая руки попеременно в холодной и горячей воде, прикладывайте их к закрытым глазам выпуклой частью ладони и слегка задерживать, но без нажима на глаза.
Успокаивающе действует попеременное промывание глаз теплой и прохладной водой и примочки из настоя трав: цвета липы, бузины, ромашки (1 ст. ложка цветков заваривается 1 стаканом кипятка, который затем охлаждают до комнатной температуры). Отвар зелени петрушки или укропа придает глазам блеск, снимает раздражение, устраняет отеки под глазами, как и примочки из ромашки.

Уход за тонкими волосами

Мытье и сушка

Если у вас тонкие волосы, используйте для мытья головы специальные шампуни, придающие волосам большие объем и упругость. Шампуни следует менять через каждые несколько дней, чередуя увеличивающие объем со специально разработанными для тонких и поврежденных волос. Так как тонкие волосы часто бывают хрупкими и легко повреждаются, важно после каждого мытья использовать специальный бальзам для волос.
Перед укладкой волос используйте специальные средства, придающие им объем. Тонкие волосы сушите феном против роста волос. Чтобы избежать пересушивания и электризации, переключайте фен на маленькую скорость.
Тонкие волосы сильно страдают при недостатке витаминов. Поэтому кроме обычных витаминов каждые два месяца принимайте витамин Н, улучшающий состояние рогового слоя волос. Для укрепления и питания тонких волос можно использовать домашние средства.

Маски для укрепления тонких волос

Масляно-желтковая маска. Желток 1 яйца смешать с 1 ст. ложкой растительного масла, взбить, нанести на волосы, укутать полотенцем. Через полчаса тщательно вымыть голову.
Маска из хны. Хну в виде кашицы нанести на волосы, стараясь распределить основную массу на корнях волос. Обмотать голову полотенцем, через 3–5 минут хну смыть.

Маски для увеличения объема волос

– Смешать 250 г крупной соли, 250 г меда (лучше гречишного), 250 г коньяка. Полученную смесь вылить в банку, закрыть крышкой и поставить в темное место на 2 недели. Смесь втирать в корни волос, повязывая волосы косынкой из клеенки и теплым платком, через час промыть волосы теплой водой. Эту смесь можно использовать вместо шампуня, особенно тем, у кого ослабленные и тонкие волосы.
– Смешать 1 ст. ложку лимонного сока, сок 1 листа алоэ, сок 1 луковицы, 1 яичный желток, 1 ст. ложку касторового масла, 1 ст. ложку хны. Смесь втирать в кожу головы за 1–2 часа до мытья, один раз в неделю.
– Смешать 1 яйцо, сок 1 лимона, 1 ст. ложку настойки перца, 2 ст. ложки меда. Перцовая настойка делается так: 1 часть красного перца залить 10 частями 70°-ного спирта, настаивать 6–7 дней, после чего процедить. Смесь втирать в кожу головы, равномерно распределяя на волосах, закрыть голову целлофановым пакетом и теплым платком. Через 10–12 часов смыть маску.

Варикоз

Варикозное расширение вен – не только косметический недостаток. Оно чревато серьезными последствиями, осложнениями, неблагоприятный исход которых может грозить даже смертью. Стоит ли так запускать эту болезнь, кажущуюся такой безобидной на первый взгляд?
Довольно часто на начальной стадии варикозной болезни достаточно соблюдать несколько простых правил, которые позволят замедлить, а в некоторых случаях и избежать ее дальнейшего развития.
При незначительном расширении варикозных вен на ногах возьмите себе за правило регулярно проводить профилактические мероприятия. Если по характеру работы вам приходится долго стоять или сидеть, старайтесь каждые 1,5 часа немного походить или 10–15 раз подняться на носках. Чаще меняйте положение ног, шагайте на месте, вращайте стопами. Лучший отдых для ног после работы – спокойные прогулки на небольшие расстояния.
Почаще поднимайте ноги вверх! Это способствует разгрузке вен, хотя бы на время избавляя их от необходимости работать, преодолевая силу тяжести. При первой же возможности лягте на диван, поднимите ноги вверх и прислоните их к стене.
Регулярная физическая нагрузка помогает поддерживать вены в тонусе. Это могут быть гимнастика для ног, занятия на велосипедном тренажере или ходьба.
Существует прекрасный и очень простой метод поддержания вен в идеальной форме. Для этого достаточно прошагать четыре тысячи шагов в день в компрессионном трикотаже. Попробуйте подсчитать, сколько времени вы сможете потратить на то, чтобы пройти это количество шагов. Совершайте такую прогулку каждый день, и ваши вены всегда будут в полном порядке.

Диета «Стройность»

Эта диета рассчитана на 6 дней, в течение которых можно сбросить 4–5 кг.
Первые 2 дня. 2 чашки молока и 2 чашки томатного сока.
Следующие 2 дня. Завтрак: тонкий кусочек черного хлеба с маслом и чайной ложкой меда. Обед: 100 г вареной курицы (на другой день можно заменить нежирной вареной рыбой). Ужин: 2 вареных яйца (или жареных на тефлоновой сковороде без жира).
Последние 2 дня. Завтрак: 2 яблока или 2 апельсина. Обед: овощной салат (без картошки, майонеза или сметаны). Ужин: любые фрукты, кроме бананов.

Тонкая талия и плоский живот

1. Лягте на спину, ноги согнуты в коленях. Руки скрестите за головой. Вдохните, на выдохе оторвите плечи и грудную клетку от пола, на вдохе опустите обратно. Следите за тем, чтобы от пола отрывались не только плечи, но и вся грудная клетка, а поясница была прижата к полу.
Не прижимайте подбородок к груди, тянитесь им вперед и вверх. Пока выполняете упражнение, не опускайте голову на пол до конца. Выполняя упражнение, все время следите, чтобы локти не выходили вперед головы. За один подход сделайте 25–30 повторений.
2. Исходное положение такое же, как и в предыдущем упражнении. Вдохнув, поднимите плечи и разверните их вправо, выдохните. Сделайте вдох, возвращаясь в исходное положение. Повторите то же самое, но в другую сторону. За один подход развернитесь 25–30 раз в каждую сторону.
3. Лягте на спину, скрестите вытянутые ноги и поднимите их вертикально вверх. Руки вытянуты вдоль корпуса и слегка упираются ладонями в пол. Поднимайте и опускайте таз. Для начала делайте 3–5 повторений за один подход.
4. Очень хорошие результаты дает верчение гимнастического обруча. Начать можно с 15 минут, доводя это время до 30 минут в день.
5. Для талии и укрепления живота отлично подходит гимнастический диск или, как его еще называют, «диск здоровья». Он представляет собой круг, состоящий из двух дисков, верхний из которых вращается. Упражнение, для которого он предназначен, очень простое. Вы просто встаете на него и крутитесь влево и вправо. Начать можно с 20 скручиваний, постепенно увеличивая их количество. Главное – делать это упражнение регулярно.

Фэн-шуй: здоровье и долголетие

Согласно учению фэн-шуй, сектор здоровья расположен в восточной части дома, которую еще называют сектором Дерева. Чем больше вы разместите в этом секторе деревянных предметов, живых цветов и зеленых деталей интерьера, тем лучше.
Усилить сектор здоровья можно, используя определенные символы. Согласно китайским поверьям, здоровье и долголетие несут журавль, олень, персик, сосна и бамбук. Обыгрывать эти символы можно как угодно. Если есть возможность, поместите в секторе здоровья живую сосенку в стиле бонсай или бамбук. Можно ограничиться картиной на стене с соответствующими изображениями.
Восточный угол можно украсить искусственными персиками (числом непременно 5 или 9). Избежать недугов и продлить жизнь помогут статуэтки или коврики с изображенными на них оленями.
Очень полезно использовать в этом секторе все, что связано с водой: аквариумы и фонтаны, водные пейзажи, цвета – синий и черный.
Довольно часто проблемы со здоровьем возникают, если в доме сохранилась «память» о прежних неблагополучных жильцах. Если ваша кровать стоит на месте, где кто-то долго болел, или предыдущие хозяева жили неблагополучно, ругались друг с другом, о здоровье можно и не мечтать. В таких случаях поможет очищение жилища. Лучше всего с этой целью пригласить священника, дабы он совершил соответствующие обряды.
Следует чаще проветривать дом. Можно самостоятельно провести омовение жилища: в ведро воды добавьте несколько капель розового масла и протрите двери, оконные рамы и остальные поверхности.

Октябрь

Если у вас депрессия…

Знакомо ли вам такое состояние – за что бы ни взялись, все валится из рук, все плохо и безнадежно? В итоге жизнь утрачивает свой смысл, она просто становится неинтересной. Симптомы депрессии хорошо известны – это плохое настроение, тревога, апатия, отсутствие аппетита, бессонница, упадок сил…
Женщины в три раза чаще, чем мужчины, страдают депрессивными расстройствами, причем чаще всего это происходит в возрастном промежутке от 30 до 40 лет, в период наивысшего расцвета сил. Почему? В данном случае речь идет о совокупности разных причин. Это и материальные трудности, постоянный поиск работы и доходов. На состоянии нашей психики сказывается и переизбыток информации, ритм, в котором мы живем.
Чаще всего причиной недовольства окружающим миром и потери к нему интереса становятся проблемы в личной жизни, порой приобретающие в нашем сознании статус катастроф.

Как с этим справиться?

Осознайте причину депрессии

Постарайтесь осознать до конца, что происходит с вами и вашей жизнью, будьте честны перед собой. Найти истинную причину случившегося – уже сделать громадный шаг к освобождению!
Вас оставил возлюбленный, и вам кажется, что мир вокруг вас рушится? Подумайте, может быть, дело вовсе не в этом конкретном человеке, а просто в страхе перед одиночеством? Возможно, вы слишком идеализировали этого мужчину, только бы не остаться одной? Не изгоняйте из сознания этот факт, примите и переживите его.
Вам все еще страшно и одиноко? Но ведь только во тьме – свет, и только в молчании – слово. Поймите это, и чувство безнадежности со временем озарится светом новой жизни.

Возьмите ответственность на себя

Что такое судьба? Что бы это ни было, на самом деле это не то, что с нами случается. Судьба – это выбор, наш выбор. Другими словами, мы сами выбираем жизнь, которую ведем. А значит, каждый из нас обладает способностью стать счастливым.
Выйдя замуж, большинство женщин часть ответственности за себя, свое настроение и состояние перекладывает на мужчин. И если что-то пойдет не так, виноват будет он, женщина же при этом впадает в депрессию. Но разве только один муж должен отвечать за ее счастье? Если это ваш случай, верните себе свою часть ответственности и сделайте что-то хорошее для себя сами. Так вы обретете эмоциональную независимость и сможете самостоятельно решить многие проблемы семейной жизни.

Обретите контроль над ситуацией

Приступы тоски могут отнять у нас уверенность в себе. Возьмите под контроль свои чувства, добейтесь непринужденности жестов, легкости в теле. Попробуйте видеть хорошее даже в плохом.

Полюбите себя

Если вас настигла депрессия, вам будет очень трудно заставить себя что-либо сделать. Попробуйте договориться с собой. Уговорите себя, подольститесь, в конце концов, к себе. Скажите себе: милая моя, я тебя так люблю. Давай-ка мы сейчас встанем, умоемся и уберемся в этом шкафу. Мы сделаем все, чтобы сегодня тебе было хорошо. Несмотря ни на что, мы начнем заниматься собой. И все это вне зависимости от того, в каком настроении пришел муж и какие сейчас отношения с ним. Это прежде всего ваша жизнь, и она у вас одна.
Начните заботиться о себе, причем исключительно в русле любви к себе. Выполняйте любые общеукрепляющие процедуры – контрастный душ, плавание, бег, гимнастику. Обязательно займитесь спортом – при движении организм сам начинает вырабатывать антидепрессантные вещества.

Укрепление иммунитета

С наступлением холодов меняется не только наше настроение. Организму явно не хватает сил для отпора агрессивности окружающей среды. Нет энергии, нет сил, даже сна нет. Мы все чаще ощущаем на себе все «прелести» межсезонья, чихая, кашляя, температуря… Врачи считают, что причина большинства наших межсезонных недугов – ослабление иммунитета или способности организма сопротивляться инфекционным агентам и чужеродным веществам.
Каковы признаки снижения иммунной устойчивости? Если вы легко утомляетесь, испытываете постоянную усталость, сонливость или бессонницу, если вас мучает головная боль, ломота в мышцах и суставах – можно говорить о начальной стадии иммунодефицита.
Постепенно снижение защитных сил организма приводит к частым и продолжительным респираторным и желудочно-кишечным инфекциям, тяжелому течению заболеваний, хроническим микозам, кандидозам, герпесу. Женщинам массу страданий приносит внешний вид: это и шелушащаяся потрескавшаяся кожа, землистый цвет лица, тусклые секущиеся волосы, ломкие слоящиеся ногти, плохая осанка, некрасивая походка, потухший взор, плохое состояние десен и зубов.

Как стать здоровее?

Активный образ жизни

Известно, кто больше двигается – тот меньше болеет! Иммунитет прекрасно укрепляют все виды физических упражнений: бег, плавание, длительные пешие прогулки, регулярные занятия гимнастикой. Но любая физическая нагрузка должна быть разумной. Упражнения до изнеможения пойдут лишь во вред иммунитету.

Закаливание

Чтобы не зависеть сильно от температурных колебаний окружающей среды и не заболевать сразу после наступления холодов, нужно закаляться, причем закаливать организм можно начинать в любом возрасте. Закаляться можно по-разному: воздушные ванны, водяные ванночки для ног, постепенные холодные души, контрастные процедуры, обтирания льдом. В любом случае важно помнить, что первым правилом закаливания является постепенность. Любые резкие шаги вроде обливания холодной водой могут привести не к здоровью, а к серьезной простуде.
Старайтесь регулярно париться в русской бане или посещать сауну. Чередование высоких и низких температур – это замечательная тренировка иммунной системы. Если нет возможности ходить в баню или сауну, подойдет обыкновенный контрастный душ. Не забудьте после душа энергично растереть тело влажной мочалкой или грубым полотенцем.

Правильное питание

Пища должна быть натуральной, богатой витаминами и антиоксидантами, а это овощи и фрукты, мед. Для синтеза иммуноглобулинов необходима белковая пища, поэтому не следует забывать о мясе, особенно в холодное время года. Следует ограничить употребление сахара и жареных продуктов.
Повышают и укрепляют иммунитет кисломолочные продукты, прежде всего йогурты и кефиры с живой бифидофлорой. То же самое относится к репчатому луку и чесноку, помидорам, грецким орехам, яблокам, бананам, инжиру.

Очищение организма

Резко стимулируют защитные силы, позвляют укрепить и повысить иммунитет различные процедуры по очищению организма от шлаков. Основа основ здесь очищение кишечника. Слабительные препараты шлаки не выведут, нужны или клизмы, или питье по утрам, за полчаса до еды, подсоленной воды (1 ч. ложка соли на 1 л воды).

Прием поливитаминов

Использовать поливитамины следует в том случае, если у вас нет возможности употреблять качественные овощи и фрукты в «летнем» объеме. Лучше пить сбалансированные витаминные комплексы типа «Юникап».

Лучшие средства для укрепления иммунитета

Существует немало природных средств, помогающих укрепить иммунитет. Сюда можно отнести чеснок, эхинацею, женьшень, лакричник, красный клевер, зверобой, чистотел, девясил, желтокорень, одуванчик.
Чеснок. Издавна считается сильным антибактериальным, противовирусным и антигрибковым средством. Ешьте его каждый день в любом виде, и риск заболеть простудой снизится в три раза. Даже если вы все-таки заболеете, то выздоравливать будете гораздо быстрее.
Женьшень. Первый помощник организма в борьбе со стрессом Увеличивает количество иммунных клеток в крови и активно защищает от гриппа и простуды.
Алоэ. Отличный иммуномодулятор. Приготовить укрепляющее лекарство просто: полстакана сока алоэ смешайте со стаканом меда, добавьте стакан кагора. Принимайте по чайной ложке 2–3 раза в день перед едой.
Шиповник. Благодаря высокому содержанию витамина С шиповник признан одним из лучших средств для поддержания иммунитета. Измельчите 2 ст. ложки сухих плодов шиповника, залейте 0,5 л воды, кипятите 15 минут на слабом огне. Настаивайте в течение ночи. Пейте как чай, можно добавить мед или кагор.
Боярышник. Залейте 1/2 стакана сухих плодов боярышника в термосе 1 л крутого кипятка. Настаивайте 7–8 часов и пейте как чай.
Ацидофильные бактерии. Прием пробиотических добавок, таких как ацидофилы, повышает количество полезных бактерий и помогает защитить желудок от инфекций и также усиливает работу иммунной системы.
Рыбий жир является прекрасным средством для повышения иммунитета. Очень богат полезными для женского организма витаминами. Рыбий жир нормализует обменные процессы и является лучшей профилактикой атеросклероза.
Интерферон. Чтобы защититься от гриппа, используйте интерферон в ампулах или новейшие и более эффективные его модификации (Гриппферон, Виферон, Анаферон).

Несколько интересных способов повышения иммунитета

– В восточной и тибетской медицине против гриппа, респираторных инфекций и для укрепления иммунитета используют ветки малины, причем срезать их можно как летом, так и зимой. Мелко нарезные ветки (1–2 ст. ложки) залить стаканом кипятка, кипятить 7—10 минут, затем настаивать 2 часа. Принимать по 1–2 глотка каждый час в течение дня.
– Взять по 1 ст. ложке измельченных изюма без косточек, грецких орехов и кураги, перемешать. Добавить 1 ст. ложку меда и сок половинки лимона. Тщательно перемешать. Когда почувствуете недомогание или первые признаки простуды, принимайте смесь по 1 ст. ложке 3 раза в день.
– Это средство обладает огромным профилактическим и лечебным свойствами, не зря в народе его называют коктейлем долголетия. Смешать и взбить до однородного состояния 5 желтков перепелиных яиц, 1 ч. ложку чесночного масла и 50 г биокефира. Готовый коктейль выпить утром натощак за 30 минут до завтрака.

Рецепт молодости

Прекрасное средство для очищения и оздоровления сосудов. Использование этого настоя способствует похудению, растворению жиров, окружающих сердце, печень, поджелудочную железу и почки. Усиливается обмен веществ, организм очищается от шлаков, сосуды становятся эластичными, исчезает шум в голове и головокружение.
Взять по 100 г цветков ромашки, травы зверобоя, цветков бессмертника, березовых почек. Смесь измельчить в кофемолке и пересыпать в стеклянную банку с крышкой. Заваривать 1 ст. ложку смеси 0,5 л кипятка. Настаивать 20 минут, процедить.
Пить по одному стакану теплой жидкости с добавлением 1 ч. ложки меда натощак за 20 минут до еды и перед сном. Вечером после приема отвара больше ничего не есть и не пить. Курс очищения проводить раз в пять лет.

Чесночно-лимонный настой

Настой используется для очищения кишечника, рассасывания тромбов, оздоровления суставов, повышения иммунитета.
Взять 4 крупных лимона, тщательно вымыть их и ошпарить кипятком. Разрезать вместе с кожурой на несколько частей, удалить семечки. Очистить 3 головки чеснока. Прокрутить лимоны и чеснок через мясорубку. Положить полученную кашицу в трехлитровую банку и залить холодной кипяченой водой до верха. Банку закрыть, поставить в темное место на 3 дня, взбалтывая 1 раз в день. На 4-й день процедить, хранить в холодильнике.
Средство принимают по утрам натощак, в количестве 50—100 мл. За 30 минут до приема настоя выпить 1 стакан горячей воды. Этот настой можно пить практически беспрерывно на протяжении всей жизни.

Остеопороз: синдром хрупких костей

Остеопороз – это такое состояние костной ткани, при котором происходит вымывание из нее солей кальция. Проявления остеопороза очень серьезны: кости становятся более хрупкими, любая незначительная травма может закончиться трещиной или сломанным ребром.
Как правило, остеопорозом страдают пожилые люди, в первую очередь – женщины в период менопаузы. В этом случае болезнь связана с возрастными процессами в яичниках, в результате которых уменьшается выработка эстрогенов, стимулирующих отложение кальция в костях. Свою роль в развитии остеопороза играет и дефицит в организме витамина D, регулирующего обмен кальция.

Лечение остеопороза

Для устранения дефицита кальция необходимо ежедневно получать извне не менее 1,5 г кальция в день. Постарайтесь скоординировать ваш рацион питания таким образом, чтобы максимум кальция поступал в ваш организм с едой. Дополнительно нужно принимать соответствующие препараты или пищевые добавки.
Сейчас в продаже имеется множество различных препаратов кальция. Наиболее эффективными из них являются разновидности ионизированного кальция («Витрум кальций», «Витрум остеомаг», «Кальций-D3 никомед»). Препараты кальция нужно принимать во время или после еды, запивая по возможности кислым соком (например, апельсиновым). Если принять кальций на голодный желудок, может произойти расстройство желудка.
Важно знать: для хорошего усвоения кальция необходимо достаточное содержание в организме витамина D! В больших количествах этот витамин содержится в рыбьем жире, скумбрии, сельди, лососе, сардинах, сливочном масле, яйцах, грибах. Дополнительный источник витамина D – солнечные ванны (конечно, в разумных пределах).
Для укрепления костной ткани показаны физические упражнения: чем чаще вы тренируетесь, тем она становится прочнее и толще. Очень полезно ездить на велосипеде, играть в теннис или бадминтон, танцевать, прыгать, бегать трусцой, заниматься аэробикой.

Народные средства для лечения остеопороза

Способы восполнения кальция в организме были известны и народной медицине. Вашему вниманию предлагаются рецепты, которые можно использовать для профилактики и лечения остеопороза.
Яичная скорлупа. Смешать толченую яичную скорлупу с соком лимона и принимать четверть чайной ложки в день.
Лимонно-кислый кальций. Приготовить настой зверобоя. Для этого 1 ст. ложку зверобоя залить 1 стаканом кипятка, 15 минут выдерживать на водяной бане, затем 40 минут настаивать. Траву отжать, в результате чего получится 100 мл настоя.
К полученному настою добавить 100 г меда и 1 ст. ложку свежеприготовленного лимонного сока. Хорошо размешать и хранить в холодильнике. При смешении образуется лимонно-кислый кальций, который хорошо усваивается костной тканью.
Принимать с профилактической целью по 1 ст. ложке 1 раз в день за 30 минут до завтрака. С лечебной целью – 3 раза в день за 30 минут до еды.

Уход за кожей осенью

Уход за кожей в осеннее время года заключается прежде всего в подготовке ее к зиме. В идеале ваша кожа должна быть нормально увлажнена, оставаясь гладкой и мягкой. Ее тонус и упругость во многом зависят от того, достаточно ли витаминов получает ваш организм.
В том случае, если кожа выглядит обезвоженной, дополните ежедневный уход за ней вечерним применением интенсивно увлажняющих средств. В случае снижения активности сальных желез попробуйте заменить свой ночной крем на более питательный.
За кожей, резко начавшей выказывать признаки увядания – вялость, потерю гладкости, – лучше ухаживать с применением омолаживающих и витаминных кремов.

Питающие и увлажняющие маски

Маска из яблок. Очистить яблоко от кожуры и натереть на терке. Добавить 1 ст. ложку оливкового масла, молока или сметаны. Если кожа жирная, добавить 1 яичный белок.
Маска из бананов. Очищенный банан тщательно размять с небольшим количеством молока; если кожа жирная, добавить несколько капель лимонного сока. После снятия маски протереть лицо тампоном, смоченным в сыром молоке.
Маска из овса. Для увлажнения и смягчения сухой кожи хорошо себя зарекомендовала маска из овса: сварите 2 ст. ложки овсяных хлопьев в молоке до получения густой кашицы, остудите, добавьте 1 ч. ложку меда. Маску нужно наносить на лицо теплой и держать около 20 минут.

Избавляемся от перхоти

Многие из нас в своей жизни сталкивались с неприятным фактом появления в своих волосах перхоти – серовато-белых чешуек, часто вызывающих зуд и неряшливо оседающих на одежде. Причины возникновения перхоти до сих пор не полностью известны и исследованы. Часто это явление связывают с дефицитом некоторых веществ в организме – в частности, витаминов В6, В12, F, микроэлемента селена.
Избавиться от перхоти непросто, но возможно. Во-первых, следует нормализовать свой рацион питания, введя в него в достаточных количествах такие продукты, как печень, говядина, свинина, яйца, молоко, арахис, белое мясо птицы, грецкие орехи, сыр, рыба, брокколи, лук, помидоры, тунец.
Не стоит уповать на обычные шампуни от перхоти: они не устранят причину ее возникновения. Полностью избавиться от перхоти помогут не косметические, а лекарственные препараты. Сюда относятся лечебные шампуни, содержащие деготь и серу, борное или борно-дегтярное мыло.

Домашние средства от перхоти

Наилучшим средством от перхоти издавна считается репейное масло. Чтобы полностью избавиться от этого неприятного явления, достаточно раз в неделю наносить немного масла на кожу головы в течение нескольких месяцев.
С этой же целью можно использовать и тысячелистник, отвар которого следует втирать в кожу головы ежедневно на протяжении двух недель.
На состояние волос прекрасно действует бальзам из семян петрушки. Для его приготовления залейте семена петрушки растительным маслом в соотношении 1: 5, поставьте смесь на водяную баню и нагревайте 30 минут. Массу остудите и процедите. Втирайте теплый бальзам в кожу головы за 2–3 часа до мытья волос через день в течение месяца. При необходимости курс лечения можно повторить через пару недель.
Для жирных волос наиболее оптимальным вариантом для лечения перхоти считается отвар крапивы. Готовится он так: 500 г измельченных листьев крапивы залить 0,5 л кипятка и прокипятить, остудить отвар, процедить. Ополаскивайте этим отваром волосы каждый раз после мытья головы, одновременно втирая в корни волос.
При сухой перхоти рекомендуется после каждого мытья головы втирать в корни волос водный или спиртовой настой березовых листьев.

Лечебные маски

Маска для жирных волос. При жирной перхоти необходимо за полчаса до мытья наносить на кожу головы смесь из меда, сока алоэ (столетника), лимонного сока и касторового масла, взятых в равных пропорциях. Можно добавить два зубчика растертого чеснока.
Маска для сухих волос. При сухой перхоти за 20–30 минут перед мытьем рекомендуется делать массаж головы смесью касторового и оливкового (подсолнечного) масел, взятых по 1 ст. ложке, с добавлением сока половинки лимона. Смесь втирается в кожу головы и корни волос. Другой вариант: использование с этой целью спиртовой настойки календулы, смешанной с касторовым маслом в одинаковых количествах.

Варикоз (продолжение)

Ножные ванны

Ножные ванны являются очень хорошим профилактическим средством при венозной недостаточности. Самыми полезными считаются контрастные ванны, которые проводят по следующей схеме: горячая вода (40 °C и выше) – в течение 30–40 секунд, холодная вода (20 °C и ниже) – в течение 5—10 секунд. Смену вод нужно проводить не меньше 5 раз, заканчивая процедуру холодной водой.
Контрастная чесночная ванна. Сначала нужно приготовить чесночный отвар. Для этого растолките чеснок, заверните его в марлю и кипятите в 2 л воды в течение 5 минут. Отвар разведите в 4 л воды. Приготовьте горячую и холодную чесночные ванны. Две минуты держите ноги в горячем чесночном отваре, 30 секунд – в холодном. Повторяйте процедуру в течение 20 минут. Последней должна быть холодная ванна. Эту процедуру можно делать не чаще одного раза в неделю.

Использование натуральных венотоников

Одними из самых действенных венотонических средств издавна считаются препараты из конского каштана. Горячий настой и экстракт каштана понижают свертываемость крови, укрепляют стенки капилляров и вен, предупреждают образование тромбов в кровеносных сосудах и способствуют рассасыванию тромбов. Препараты каштана используются и для внутреннего применения.
– Взять 50 г цветков и плодов конского каштана, залить 0,5 л водки и настаивать 2 недели в теплом темном месте, ежедневно взбалтывая. Принимать по 30–40 капель 3–4 раза в день в течение месяца.
И еще несколько действенных рецептов.
– Свежесорванные листья и цветочные головки полыни серебристой тщательно растереть в ступке. Соединить 1 ст. ложку сырья с таким же количеством кислого молока, размешать как следует, нанести на марлю ровным слоем. Наложить повязку на участки ног с расширенными венами. Лечение проводить ежедневно, в течение 5 дней, потом сделать перерыв. Вместо полыни можно использовать папоротник.
– Собрать зеленоватые, еще не созревшие шишки хмеля, засушить их. Заварить 2 ст. ложки сырья 1 стаканом кипятка. Кипятить на малом огне 15 минут, процедить. Эту дозу выпивать в 2–3 приема в течение дня. Внимание: это средство может действовать как снотворное!
– Взять 4 ч. ложки семян льна, залить 1 л воды и кипятить в течение 10–15 минут. Затем настоять в теплом месте в течение часа. Для улучшения вкуса можно добавить свежий фруктовый сок – лимонный, клюквенный или любой другой. Отвар пить по 0,5 стакана каждые 2 часа 6–8 раз в день.

Самомассаж

Восстановить нормальное кровообращение в конечности при варикозе поможет специальный массаж.
1. Начните работу с мышц бедра. Поглаживайте ногу от коленного сустава до паха, «отжимая» кожу, разминайте мышцы.
2. Подушечками пальцев разомните коленный сустав: делайте кругообразные, прямолинейные и спиралевидные движения. Кулаками несколько раз надавите на подколенную ямку и круговыми движениями хорошо помассируйте эту область.
3. Лягте на спину, ноги согните в коленях. Поглаживающими движениями разомните внутреннюю и наружную сторону голени. Разомните мышцы, «встряхните» их (мышцы должны быть полностью расслаблены).
4. Теперь разомните каждый палец ноги. Движениями снизу вверх потрите наружную поверхность стопы и голеностопного сустава, круговыми движениями помассируйте подошву и пятку и энергичными движениями разотрите стопу и голеностопный сустав.
5. Легкими движениями пальцев погладьте всю ногу снизу вверх, начиная от стопы и кончая верхней частью бедер.
Повторите весь комплекс 2–3 раза. Если вы чувствуете боль, обязательно проконсультируйтесь со специалистом.

Целлюлит

С проблемой целлюлита сталкиваются приблизительно 90 % женщин на нашей планете. Рельефная бугристость кожи, при легком сжатии напоминающая апельсиновую корку, чаще всего появляется на бедрах, ягодицах, ногах и даже животе. Что же это такое и можно ли от этого избавиться?
Коротко специалисты определяют целлюлит как изменение структуры жировой ткани. Из-за нарушения в ней обмена веществ происходит сбой в процессах кровоснабжения, ткань плохо омывается лимфой, а значит, шлаки (продукты распада на клеточном уровне) утилизируются не полностью. Под кожей образуются микроузелки, которые потом уже не исчезают.
Механизм образования целлюлита до конца еще не изучен. Это явление очень часто связывают с лишним весом, но это не так. Поскольку эта проблема чисто женская, предполагается, что возникает он не без влияния половых гормонов.

Можно ли избавиться от целлюлита?

Да! Целлюлит может и должен быть устранен. Избавившись от этих ненавистных отложений, вы не только станете лучше выглядеть и лучше себя чувствовать, но и сможете изменить свою жизнь, не важно – личную или профессиональную, в лучшую сторону. За многие годы существования проблемы накопился целый арсенал средств для борьбы с целлюлитом. Главное – запастись терпением и советами специалистов. Красивая фигура – это здоровый организм. Плюс здоровый образ жизни на протяжении многих лет.

С чего начать борьбу за красоту?

Для начала постарайтесь погасить все очаги инфекции, начиная с полости рта, где обычно «живет» кариес. Обратите внимание на осанку – различные ее нарушения могут затруднять ток лимфы и крови, вызывая застойные явления в различных частях тела, в том числе и в области «галифе». Избавьтесь от варикозного расширения вен, найдите и устраните причину отеков ног и метеоризма. Эти неприятные явления нередко возникают перед менструацией из-за избыточного выделения гормона эстрогена.
Отрегулируйте деятельность желудочно-кишечного тракта. Восстановите правильный водный баланс в организме. Бросьте курить: эта вредная привычка нарушает процессы усвоения кислорода клетками, способствует накоплению шлаков в тканях.
Главным условием для лечения целлюлита является комплексный подход. При борьбе с целлюлитом необходимо сочетать массаж, физиотерапевтические процедуры, гимнастику, кремы против целлюлита и правильное питание.
Самым действенным будет сочетание следующих методов лечения: физиотерапевтический антицеллюлитный комплекс, использование антицеллюлитных кремов, очищение кишечника и диета. Такое массированное наступление на целлюлит по всем фронтам непременно заставит его отступить.

Индивидуальная программа избавления от целлюлита

1. Если у вас есть лишний вес, попробуйте от него избавиться – это во многом облегчит процесс оздоровления. Помните: сбрасывать вес надо осторожно и очень медленно. Резкое снижение веса часто приводит к усилению целлюлита. Ограничьте потребление алкоголя, постарайтесь отказаться от сигарет. Не забывайте принимать поливитамины.
2. Пейте как можно больше. Обычно при целлюлите обнаруживается недостаток жидкости в тканях. Чтобы шлаки своевременно выводились из организма (а по некоторым предположениям, в их задержке и кроется одна из причин образования целлюлита), нужно пить достаточно жидкости в течение дня. Диетологи советуют – не меньше двух литров в день.
3. Не менее трех раз в неделю занимайтесь спортом (от 30 минут до 2 часов). Для лечения целлюлита хорошо подходят бег, велосипед, плавание или водная гимнастика.
4. Ежедневно принимайте контрастный душ. После душа используйте специальный антицеллюлитный крем, втирая его в область ног от коленей до ягодиц и паха. Затем сделайте 5—10-минутную гимнастику.
5. Не менее трех раз в неделю перед принятием душа в проблемных областях делайте массаж сухой щеткой. Полезно после массажа в эти места втирать водку, давая ей впитаться в течение 10 минут.

Водные процедуры

Избавлению от целлюлита способствуют специальные целительные ванны.

Ванна с морской солью

Для солевой ванны лучше всего использовать морскую соль, которая продается в аптеке. Большой популярностью пользуется морская соль Мертвого моря. Принимайте ванну один раз в неделю.
Растворите в горячей воде 500 г грубых кристаллов соли и вылейте в ванну. Температура воды не должна превышать 37 °C. Время приема ванны – 20 минут, после чего необходимо ополоснуться под душем теплой водой и закутаться в одеяло или надеть махровый халат.
Морскую соль можно применять в борьбе против «апельсиновой корки» также другим способом: соль необходимо выпивать по 1 стакану в день. Соотношение соли и воды при этом должно быть 1: 3.

Ванна с морскими водорослями

Такая ванна способствует выведению токсинов, мягко удаляет грязь, активно проникает в кожу, создавая ощущение свежести и комфорта. Принимайте такую ванну один раз в неделю около 30 минут.

Кремы и гели

Современные антицеллюлитные продукты являются натуральными активными веществами сильного воздействия. Лучше всего зарекомендовали себя кремы и гели с плющом, экстрактом гинкго, морскими водорослями, конским каштаном и хвощом, зернами колы, арникой и иглицей. Они выводят шлаки, укрепляют и натягивают ткани.

Приготовление антицеллюлитных средств в домашних условиях

Желе «Глицерол». Для приготовления желе возьмите 55 г глицерина, 40 г воды, 5 г кукурузной муки. Смешайте все ингредиенты и дайте составу постоять часа два, чтобы он стал более однородным.
Желе «Медовое». Возьмите 50 г глицерина, 5 г желатина, 35 г розовой воды, 3 г борной кислоты, 1 г меда. Желатин растворите в розовой воде, добавьте туда же борную кислоту, а затем влейте разогретый мед и глицерин. Все хорошо перемешайте и дайте постоять 4–5 часов.
Скраб с морской солью. Для приготовления скраба смешайте 1 часть оливкового масла с 1/2 части теплой воды. В полученной жидкости растворите 11/2 части морской соли. Готовый скраб наберите в ладонь и интенсивно натрите «проблемные зоны» в направлении снизу вверх. Подобную процедуру можно делать 1 раз в неделю после контрастного душа, после чего хорошо смыть и смазать тело лосьоном или кремом.

Антицеллюлитный массаж

На начальных стадиях развития целлюлита прекрасно помогает массаж, повышающий упругость соединительных тканей. Такой массаж лучше всего делать у профессионального массажиста или с помощью массажеров (с шишечками, пластинами или шариками).
Дома, всякий раз принимая душ, энергичными круговыми движениями проходитесь массажной щеткой или жесткой варежкой по бедрам, животу, ягодицам, коленям, спине.

Фэн-шуй: любовь и благополучие

Избавляемся от одиночества

В фэн-шуй существует немало приемов, помогающих избавиться от одиночества. Для начала следует порвать все связи с прошлым, зачастую вызывающие у нас горькие воспоминания и отнимающие жизненную энергию.
Если вы одиноки и ищете спутника жизни, избавьтесь от всего, что имеет отношение к прежним романам. Выкиньте старые любовные письма, безделушки, подарки от бывших возлюбленных. Не держите в доме фотографии и картины с одиночными портретами (особенно если это мужчина) – они притягивают энергию одиночества. То же самое касается ваших собственных изображений.
Разбавьте чисто женскую атмосферу в доме мужскими штрихами: чрезмерное количество чисто женских штучек, типа косметики, парфюмов, кружевных салфеточек и т. д., нормального мужчину только отпугнет.

Привлекаем любовь

За семейное счастье, благополучие, партнерство отвечает юго-западный сектор дома. Стихия этого сектора – Земля. Попробуйте его активизировать, если стремитесь найти партнера или хотите укрепить уже существующие отношения.
Уберите из этого сектора мягкие игрушки, куклы или игры – они не притягивают зрелые отношения. Перенесите в другое место все, что отвлекает от собственно любовных отношений, – тренажеры, рабочие документы, грязное белье, компьютер и телевизор. Избавьтесь от предметов с заостренными углами или краями (то же самое касается и растений, например кактусов).
Используйте в интерьере любые парные символы, особенно выполненные из керамики или природного камня. Это могут быть две вазы или двойная скульптура человечков (мужчины и женщины). Очень сильным символом считается скульптура из красного или оранжевого камня, изображающая двух уточек-мандаринок.

Ноябрь

Концепция позитивного общения

Немного о правилах хорошего тона

Давно известно, что наши слова обладают творческой силой – такой же, как и мысли, формирующие наше сознание. Поскольку мы всегда делимся своими мыслями с окружающими, мы должны знать, что можем позволить себе при этом только позитивные мысли.
Когда вы плохо себя чувствуете, старайтесь не жаловаться. Если жалобы вошли в привычку, знайте, что это ваш способ добиваться внимания и симпатии. Часто жалуясь на свои недуги, вы становитесь для людей символом болезни. Они начнут избегать вас, поскольку никто не хочет иметь дело с человеком, одно присутствие которого напоминает о ней. Однако жалобы на здоровье или на жизнь влияют не только на слушателей. Постоянно жалуясь, вы ухудшаете и свое состояние, настраивая свое подсознание на болезнь.

Будьте осторожны в выборе знакомых

Всегда следует помнить о том, что мы впускаем в себя какую-то частичку каждого человека, с которым общаемся. Возьмите за правило поддерживать только позитивные разговоры и по возможности придерживайтесь людей с позитивным складом ума. Эти люди вдохновят вас и подтолкнут к использованию вашего собственного потенциала.
Напротив, люди с негативным складом ума будут отнимать у вас время и бесценную энергию, бесконечно придираясь и жалуясь на непонимание со стороны близких, начальства и вообще всего мироздания. Старайтесь по возможности избегать общения с такими людьми. Выбирайте и ищите тех, кто настроен бодро и позитивно. Помните: каждый человек, с которым вы общаетесь, влияет на вашу жизнь.

Хорошее отношение к жизни

Человек, генерирующий позитивные вибрации, притягивает других, как магнит. Все хотят иметь дело с людьми, обладающими здоровыми, позитивными взглядами на жизнь. Такое отношение к жизни передается и другим. Старайтесь вести беседы о вещах вдохновляющих, возвышающих. Дайте понять своему собеседнику, что вы человек жизнерадостный, и посмотрите, какой будет реакция с его стороны. Даже если вам не по себе, делайте вид, что все хорошо. Так вы не только поднимете настроение окружающим, но и улучшите собственное самочувствие.
Концепция позитивного общения включает в себя и умение хранить чужие секреты. Люди будут доверять вам пропорционально вашей способности хранить их тайны. Учитесь говорить только то, что можно повторить в другом месте. Такой подход автоматически очистит ваше сознание. Вскоре вы обнаружите, что ваши реплики будут состоять только из позитивных, конструктивных, оптимистичных замечаний.

Здоровый сон

Человек в состоянии сна проводит примерно треть своей жизни, и от того, насколько сон крепок и полноценен, зависят остальные две трети жизни. Хороший сон – признак телесного и душевного здоровья, а также залог крепкого здоровья в будущем. Недаром для многих людей сон является лучшим лекарством, а для женщин – это, несомненно, один из способов сохранения красоты.
Известно, что человек переносит недосыпание гораздо тяжелее, чем голод. К утру результат бессонной ночи налицо: утомленный взгляд, подавленное настроение, бледная кожа, мешки под глазами. Днем – трудности в принятии важных решений, апатия, рассеянность. Все это таит опасность преждевременного увядания, поэтому любой ценой необходимо обеспечить себе полноценный ночной отдых.

Когда ложиться?

Самый первый и трудный шаг на пути к здоровому сну – научиться соблюдать режим и вовремя ложиться спать. Помните, что лучшее время для глубокого сна – до наступления полуночи. Старайтесь ложиться не позднее 22–23 часов. Воскресные дни – не исключение, иначе все старания будут напрасными.

Сколько спать?

Известно, что полный цикл сна длится около 90 минут. Если наш сон протекает спокойно, без раздражающих организм факторов, то проснемся мы после окончания нескольких циклов сна, т. е. через 4, 5, 6, 7 или 9 часов. Таким образом, человек после 6 часов сна чувствует себя гораздо более отдохнувшим, нежели чем после 7 или 8 часов.

Что есть и пить перед сном?

Голод и вечернее переедание могут стать причиной нарушения сна. Стакан теплого молока с ложечкой меда или стакан кефира благотворно повлияют на сон. Не стоит пить перед сном кофе, крепкий чай, алкоголь – они угнетают нервную систему, а их действие истекает только через несколько часов, и тогда уж действительно трудно уснуть. Следует воздержаться и от сахара, который возбуждает нервную систему.

Водные процедуры перед сном

Перед сном очень полезны водные процедуры: после напряженного дня примите теплую ванну или душ. Специальные косметические средства – гель для душа, ароматическая вода, молочко для тела снимут стресс и усталость. Не следует принимать на ночь горячую ванну – она возбуждает нервную систему, поэтому надолго прогонит сон.

Где и как лучше спится?

Спите в хорошо проветриваемой комнате, с открытым окном. В спальне не должно быть слишком жарко или холодно, оптимальная температура – 21 °C. Комнату, в которой вы спите, нужно оградить от шума и защитить от света темными занавесками.
Положение в кровати также влияет на сон. Тело спящего человека должно быть сориентировано по направлению магнитной оси земли – головой к северу или востоку. Во время болезни, напротив, полезно ложиться в сторону юга. Наиболее благоприятным считается сон в положении на спине с раскинутыми в стороны руками.
Спать голышом – это идеальное условие для полноценного отдыха всего тела. Можно также надевать на ночь легкую свободную одежду, сшитую из натуральной ткани.

А если бессонница?

Бессонница обычно наступает в результате переутомления и чрезмерного возбуждения нервной системы днем. Если же сон все-таки приходит, он, как правило, неспокоен и не способствует восстановлению сил.
Чтобы избавиться от бессонницы, в первую очередь следует устранить причины ее появления. Придерживайтесь разумного распорядка дня, приучите себя засыпать и просыпаться в определенное время. Поддерживайте здоровой образ жизни: правильный рацион питания, умеренные физические нагрузки и восстанавливающие процедуры – залог нормального полноценного сна.
Злоупотребление снотворными приводит к привыканию и быстрой зависимости, поэтому прибегайте к этим средствам лишь в крайнем случае. Гораздо эффективнее действуют лекарственные растения.

Фитотерапия для хорошего сна

При случайных расстройствах сна следует принимать растительные препараты или комбинированные сборы, содержащие цветки лаванды, корень валерианы, шишки хмеля, траву пустырника и мелиссы.
Можно выпить на ночь успокоительный чай следующего состава. Смешайте по 2 части листьев мяты перечной и вахты трехлистной, по 1 части корня валерианы и шишек хмеля. Заварите 2 ст. ложки смеси 2 стаканами кипятка, настаивайте 20 минут, процедите. Пейте по 1/2 стакана утром, днем и на ночь.
Залейте 50 г семян укропа 0,5 л кагора или портвейна, кипятите на слабом огне 7—10 минут, оставьте на полчаса-час. Пейте этот навар по 50–60 мл за полчаса до отхода ко сну.

Успокаивающие ванны

Мягким снотворным воздействием обладают ванны с добавлением эфирных масел ромашки, мяты, апельсина. С этой же целью можно применять ванны с настоями из цветков календулы, травы череды, мяты, душицы.
Ванны принимают в течение 10 минут перед сном 3 раза в неделю.

Еще несколько полезных советов

Попробуйте приготовить для себя специальную подушку, которую можно использовать при бессоннице. Набейте наволочку высушенными шишками хмеля, заверните ее в плотную ткань (чтобы хмель не выдыхался).
Можно использовать такую смесь трав: взять по 100 г мяты, мелиссы, хмеля, чабреца и цветов боярышника. Насыпьте этот сбор в марлевый мешочек и кладите себе в изголовье во время сна.

Если вы не выспались

Если вы провели бессонную ночь, попробуйте снять усталость и взбодриться с помощью следующей рекомендации.
Проснувшись, выпейте чашку кофе, после чего попробуйте снова… вздремнуть. Поставьте будильник на 15 минут (не больше!), лягте в постель, закройте глаза и расслабьтесь. В то время как кофеин будет продвигаться по желудочно-кишечному тракту, чтобы начать свое воздействие, у вас будет время отдохнуть. После такого пробуждения вы будете чувствовать себя бодро.

Очищение почек пихтовым маслом

Простой и доступный метод очищения поможет улучшить функциональное состояние почек и предотвратить образование песка и камней (возможно и выведение небольших фракций).
Приобретите в аптеке любой мочегонный травяной сбор и пихтовое масло. В течение недели пейте мочегонное 3 раза в день за полчаса до еды, на следующей неделе добавляйте в травяной настой по 5 капель пихтового масла. Вскоре вместе с мочой может начать выходить песок и даже растворенные мелкие камни. В это время лучше активно двигаться, выполнять физические упражнения.
Если появятся болезненные ощущения в почках, примите горячую ванну: мочевые пути расширятся, облегчится выведение песка. Если песок в моче не исчезает, продолжайте процедуры еще неделю. В случае сильного загрязнения почек повторите чистку через две недели. Во время очищения старайтесь придерживаться вегетарианской диеты.

Разгрузочные дни для почек

Рисово-компотный день

Из 250 г сухофруктов приготовьте 1,5 л компота. Сварите рисовую кашу на воде из 50 г риса, добавив 100 г сахара. Кашу разделите на два приема, компот – на шесть. Такая однодневная диета очень полезна для профилактики и лечения болезней почек.

Картофельный день

Пять раз в день съедайте по 300 г картофеля, запеченного с кожурой (есть нужно вместе с кожурой), добавляя немного сметаны или растительного масла. Можно пить минеральную воду.
Такая разгрузка способствует улучшению работы почек, очищению организма. Противопоказана при склонности к метеоризму.

Поликистоз яичников

Это заболевание развивается, как правило, в подростковом возрасте, на стадии формирования менструальной функции. В результате недостаточности функций яичников в них нарушается процесс созревания яйцеклеток: вместо того чтобы развиваться, они как бы застывают. В более позднем возрасте встречается так называемый вторичный поликистоз яичников. Он может возникнуть из-за хронических воспалительных заболеваний женской половой сферы, возникших в результате инфицирования и абортов. При полностью нарушенной работе яичника женщина не может зачать ребенка, и врачи ставят диагноз «бесплодие».
При этом заболевании острые, сильные боли, как правило, не возникают, в результате чего можно запустить развитие поликистоза. Прежде всего вас должны насторожить нерегулярные месячные, длительные задержки (до полугода). Это основной симптом.
В современной гинекологии используются два метода лечения поликистоза – гормональный и хирургический.
Гормональное лечение предполагает применение препаратов с небольшим содержанием гормонов. Эти препараты практически не влияют на вес, не нарушают процесс переваривания пищи, не вызывают отеков.
В том случае, если гормонотерапия не помогает, врач может назначить проведение лапароскопии. Это малотравматичная операция, при которой вместо одного большого разреза делают три маленьких, которые после заживления остаются практически незаметными. Во время лапароскопии из яичников вырезают небольшие кусочки. В результате происходит высвобождение гормонов яичников, что способствует созреванию яйцеклетки.

Эндометриоз

Эндометриоз – одно из самых распространенных гинекологических заболеваний, им страдают до 15 % женщин детородного возраста. При этом заболевании в толще матки, во внематочном пространстве и в других органах возникают узлы, сходные по строению с эндометрием (внутренняя слизистая оболочка матки). Очень часто (в 40–60 % случаев) эндометриоз является причиной бесплодия, выявляясь только тогда, когда женщина приходит к врачу, чтобы разобраться – почему у нее не наступает беременность.
В лечении эндометриоза существует два пути устранения заболевания – терапия или хирургическое вмешательство.
Терапевтический метод лечения основан на применении гормональных препаратов, которые позволяют нормализовать работу яичников и исключить образование очагов эндометриоза. Чем раньше вы обратитесь к врачу при возникновении характерных симптомов, тем выше вероятность того, что заболевание можно будет вылечить, не прибегая к хирургическому вмешательству.
Хирургическое лечение эндометриоза призвано восстановить нормальное анатомическое строение внутренних половых органов при условии удаления максимально возможного числа очагов локализации заболевания.
Лучшей профилактикой этого заболевания, как, впрочем, и всех других, являются регулярные (раз в полгода) осмотры у гинеколога. Если у вас периодически возникают несильные тазовые боли, уделите себе немного внимания, отдохните, постарайтесь побыть в спокойной обстановке, чтобы снять стресс. Почаще используйте различные методы расслабления и успокоения. Проконсультировавшись с врачом, можно попробовать прием ряда лекарственных препаратов соответствующего действия, физиотерапию, релаксационный массаж.

Миома матки

Миома (фибромиома) – это доброкачественная опухоль из мышечной (соединительной) ткани. Возникает миома в результате того, что клетки матки спонтанно начинают активно делиться. Причины развития опухоли до конца не выяснены, однако установлено, что оно связано с повышенной секрецией эстрогенов.
Классическими проявлениями миомы матки являются затяжные циклические (т. е. регулярные, соответствующие менструальному циклу) кровотечения, на фоне которых нередко бывают ациклические (нерегулярные) маточные кровотечения. Если у вас появились такие симптомы, отправляйтесь на прием к гинекологу. Как правило, врач устанавливает наличие миомы, прощупывая матку через переднюю брюшную стенку. Окончательно подтверждение диагноза дает УЗИ.
Конкретные методы зависят от причины возникновения миомы и ее индивидуальных свойств.
В качестве лечебно-профилактических средств при миоме матки обычно назначаются препараты железа, белковая диета, витамины группы В, аскорбиновая и фолиевая кислоты. Большое значение имеют также витамины Е и А, которые оказывают регулирующее влияние на нейроэндокринную систему в целом и снижают чувствительность половых органов к эстрогенам.
Если вы не беременны, вам предложат применение гормональных препаратов, содержащих прогестерон. Вопрос о хирургическом лечении возникает в том случае, если рост миомы матки остановить не удается, если вас беспокоят обильные маточные кровотечения, приводящие к анемии, в случае развития миомы шейки матки, а также в некоторых других ситуациях.

Народные средства для лечения женских опухолей

В народной медицине издавна применялись природные средства для лечения женских опухолей.
– Взять 200 г листьев алоэ (возраст растения должен быть не менее трех лет, перед срезом его не поливать 5 дней), удалить колючки, размолоть в кашицу, добавить один мелко изрезанный вместе с кожурой плод конского каштана, 3 ст. ложки измельченных корней буквицы лекарственной, 600 г меда, 600 мл натурального красного сухого виноградного вина. Все это смешать и варить в закрытой посуде на кипящей водяной бане в течение 30 мин, охладить, процедить, отжать. Принимать утром, днем и вечером за 20 минут до еды по 1 ст. ложке получившегося сиропа в течение месяца. После перерыва курс повторить.
– Взять скорлупу и перегородки от 1 кг грецких орехов, залить 0,5 л водки, настаивать в течение 10 суток, пить по 1 ст. ложке 3 раза в день после еды.
– Взять 375 г листьев алоэ, измельчить на мясорубке, добавить 625 г натурального меда и 675 мл кагора (вино должно быть натуральным, изготовленным из винограда без добавления сахара и ароматизаторов). Все смешать и поставить на пять суток в холодильник. Принимать по 1 ч. ложке 3 раза в день за час до еды в течение полутора месяцев. Через некоторое время курс можно повторить.
Народные целители рекомендуют следующий способ исцеления от фибромиомы, утверждая, что во многих случаях опухоль полностью рассасывается:
– Три раза в день надо принимать панкреатин, запивая его минеральной водой. (Вместо панкреатина можно принимать препарат мезим.) Курс лечения – три месяца, затем три месяца перерыв, и снова повторение трехмесячного курса.

Гимнастика для лица

Специальная гимнастика для лица и шеи тонизирует мускулатуру, повышает эластичность кожи, укрепляет мимические мышцы лица и предупреждает появление морщин. Эти упражнения полезно делать один-два раза в неделю, сидя перед зеркалом, предварительно очистив кожу. После окончания упражнений наложите на кожу лица питательную маску.
1. Спокойно и глубоко вдохните через нос, крылья носа при этом напрягаются. Медленно, равномерно, до конца выдохните через рот. Повторите 2–3 раза с интервалом 3–4 секунды.
2. Глубоко вдохните через нос. Задержите дыхание – внутренние мышцы лица при этом напрягаются, к лицу приливает кровь. Не выдыхая, при сомкнутых губах надувайте щеки. Через 2–3 секунды с силой и напряжением, толчками, выдохните через рот. Повторите 2–3 раза.
3. Глубоко вдохните через нос, одновременно втягивая щеки. После задержки дыхания на секунду сделайте медленный, равномерный выдох через рот – губы при этом слегка сомкнуты, щеки надуты. Повторите 2 раза.

Выпадение волос

Проверить состояние своей шевелюры не так уж трудно – достаточно подсчитать количество выпавших за день волос. Если в течение одного дня вы теряете в среднем до 100 волос, у вас нет повода для беспокойства, если больше – не откладывайте лечение. Чем раньше вы его начнете, тем лучше для вас.

Причины выпадения волос

Причин выпадения волос бывает несколько. Во-первых, это несбалансированное питание, влекущее за собой недостаток определенных витаминов и минеральных веществ в организме. В частности, речь идет о таких веществах, как биотин, витамины группы В, витамин С, фолиевая кислота, лецитин.
Также волосы могут выпадать из-за неправильного ухода за ними. Плохо на их состоянии отражаются химические завивки, окрашивание, частая сушка феном.

Как это остановить?

Для начала необходимо устранить все неблагоприятные факторы. Обратите особое внимание на свой рацион питания. В него должны обязательно входить вещества, перечисленные выше. В больших количествах они содержатся в неочищенной черной патоке, печени, необработанном цельном зерне, цитрусовых, пивных дрожжах, пищевой соли.
Очень важно правильно ухаживать за волосами. Не забывайте регулярно увлажнять кожу головы, проводить процедуры по смягчению и укреплению волос. Для этого следует применять специальные шампуни и укрепляющие бальзамы. После ополаскивания нанесите на чистые мокрые волосы бальзам и оставьте его на время. Мягкое массирование кожи при этом улучшает ее кровообращение, что весьма благотворно влияет на состояние волос. Осторожное втирание бальзама в кожу способствует лучшему усвоению полезных веществ, входящих в его состав.

Народные средства от выпадения волос

Отвар для восстановления роста волос. Взять 40 г корня лопуха, натереть его на терке. Вскипятить 2 стакана воды, залить ею полученную массу. Оставить на 20 минут, после чего поставить на небольшой огонь и довести до кипения. Варить, пока объем жидкости не уменьшится вдвое. Отвар поставить настаиваться в теплое место. Смесь втирать в кожу головы несколько раз в неделю.
Маска для укрепления волос. Взять 1 ампулу витамина D, 2 ст. ложки касторового масла, 3 яичных желтка. Смешать витамин D с касторовым маслом, полученный состав втереть в кожу головы и оставить на 15 минут. Смыть маску теплой водой, затем вымыть волосы растертыми желтками. Проводить процедуру 3 дня подряд, сделать недельный перерыв, после чего курс повторить.
Солевая маска. На вымытую голову нанести по проборам столовую соль и оставить под пленкой на 15 минут. Затем волосы ополоснуть водой. Делать эту процедуру каждый раз после мытья. Через 6—10 таких процедур выпадение волос прекратится.

«Косточки» на ногах

Причиной появления этих образований является нарушение равновесия между пяткой и плюсневыми костями первого и пятого пальцев, при котором основной упор и нагрузка переносится на большой палец ноги. Организм пытается приспособиться к этим изменениям, «наращивая» кость и тем самым увеличивая размер точки опоры (кости большого пальца). Чаще всего деформирование кости происходит у тех, у кого в роду уже встречалась такая проблема, но она может еще усугубляться и ношением слишком тесной, узкой обуви на большом каблуке. Как результат – появление некрасивых и подчас болезненных «косточек» на суставе большого пальца ноги.
К сожалению, проблема «косточек» на ногах носит не только эстетический характер. Со временем походка становится тяжелой, прихрамывающей. Распухший сустав вызывает боль, отеки, мозоли, воспаления. Но и это еще не все. В результате такой деформации происходит неправильное распределение нагрузки на коленные и тазобедренные суставы, а также на позвоночник, что в итоге приводит к дополнительным проблемам со здоровьем, а иногда – к полной потере подвижности.

Как это лечится традиционной медициной

Если ортопед пришел к выводу, что образование «косточек» на ваших ногах вызвано плоскостопием, он, скорее всего, пропишет вам специальные стельки-супинаторы, межпальцевые прокладки, выпрямляющие большие пальцы ног.
Если же процесс зашел слишком далеко, вам, скорее всего, порекомендуют операцию. Ранее такие операции были довольно травматичными, а реабилитационный период занимал долгое время. Однако новые разработки в медицине позволили прийти к методу, при котором вмешательство в организм человека становится минимальным.
При такой операции хирург-ортопед формирует правильную анатомическую форму стопы, исправляя положение большого пальца. Эта операция не занимает много времени и делается под местным обезболиванием. Послеоперационные швы снимаются на 4—5-е сутки. Через 1–2 недели нормальная функция оперированной ноги восстанавливается.

Народные способы лечения «косточек»

– Использование йода. Кожу вокруг «косточки» следует ежедневно смазывать йодной настойкой, что несколько задерживает ее развитие.
– Йодно-соляные ванночки и массаж . Очень полезно делать йодно-соляные ванночки для стопы (на 1 л воды взять 2 ст. ложки пищевой соли и 10 капель йода).
– Картофельный компресс. При «косточках» у основания больших пальцев ног полезно делать компресс из сырого натертого картофеля. Накладывать его на область косточек.
– Чесночно-каштановый компресс. Взять 100 г семян конского каштана, измельчить в порошок, добавить 100 г чеснока и денатурата (древесного спирта). Получится однородная масса. Сделать компресс. Для этого взять марлевую салфетку, положить на нее полученную массу и приложить к больному месту. Курс лечения 10–15 дней.
– Массаж области «косточки». Взявшись пальцами рук за конец большого пальца, делать этим пальцем круговые движения.

Целлюлит (продолжение)

Целлюлит в первую очередь появляется там, где нарушена циркуляция крови и лимфы из-за бездействия мышц. Поэтому очень важно выделить время для ежедневных физических упражнений.

Антицеллюлитная гимнастика

Упражнения, включенные в комплекс специальной гимнастики, способствуют выведению жира из организма, а следовательно, предотвращают деформацию соединительной ткани.
1. Встаньте прямо. Одну ногу отставьте назад, выпрямив колено, другую согните. Чуть нагнитесь вперед, положите обе руки на колено крест накрест. Спина должна быть прямой. Замрите в таком положении на 10–20 секунд. Сделайте то же упражнение на другую ногу. Повторите 10 раз.
2. Встаньте прямо, вытяните руки вперед. Сделайте 10 медленных и глубоких приседаний. Это упражнение стимулирует кровообращение.
3. Лягте на спину и вдохните. Вытяните руки над головой и, выдыхая, потяните верхнюю часть корпуса вперед. Опираясь на пятки, нагнитесь вперед как можно дальше. Задержитесь в этом положении на 10–20 секунд, затем вдохните и лягте в исходное положение. Повторите упражнение 10 раз.
4. Лягте на спину. Левую ногу положите на правое колено. Правое бедро обеими руками потяните вверх. Удерживайте такую позу в течение 20 секунд. Спина плотно прилегает к полу. Сделайте упражнение по 4 раза на каждую ногу.
5. Лежа на правом боку, обопритесь рукой о пол. Левую ногу положите на правое колено. Верхнюю ногу приподнимите вверх, затем опустите, не прикасаясь к нижней ноге. Перевернитесь на другой бок и повторите упражнение (по 10 раз каждой ногой).
6. Встаньте прямо, слегка расставив ноги. Чуть согните ноги в коленях. Выпятите вперед живот. Перенесите тяжесть тела на одну ногу. Удерживайте эту позу до чувства усталости в мускулах (упражнение повторить 3 раза для каждой ноги).

Диета при целлюлите

Эта диета не только способствует разглаживанию кожи и похудению, но и помогает вывести шлаки из организма. В результате улучшится ваше самочувствие, снизится общая утомляемость. Суть ее заключается в ежедневном употреблении продуктов, богатых калием.
Завтрак. Утром до завтрака следует выпить стакан негазированной минеральной воды с соком половинки лимона. На завтрак приготовьте себе салат из фруктов (подойдут арбуз, киви, яблоко, груша, дыня), заправленный 1–2 ложками детского фруктового пюре.
Обед. Приготовьте овощной салат из помидоров, огурцов, капусты, сельдерея, зелени петрушки и укропа. Овощную смесь заправьте растительным маслом и лимонным соком. В салат можно добавить немного проросших зерен пшеницы и семечек (лучше тыквенных).
Полдник. Ваш полдник должен состоять из обезжиренного йогурта или воздушной кукурузы без вкусовых добавок, лепешки из рисовой муки с фруктовым джемом и горсти сухофруктов. Можно добавить орехи и семечки.
Ужин. На ужин съешьте 1 ст. ложку приготовленной заранее красной чечевицы, заправленной зеленью, и дольку чеснока.
Внимание! Во время этой диеты следует выпивать не менее 6–8 стаканов негазированной воды ежедневно!

Фэн-шуй: любовь и благополучие (продолжение)

Дом, идеальный для любви

Как в любви, так и для создания семьи очень важна благоприятная окружающая обстановка. Обязательно уделите внимание месту, где живете или планируете жить со своим возлюбленным. В этом деле важно все – форма дома, его размер, конфигурация, планировка этажей, дизайн, включая цвет, отделку и расстановку мебели. Все эти факторы влияют на наше здоровье, эмоциональное состояние, благосостояние и, конечно же, на наши взаимоотношения с людьми.
Дом становится идеальным для любви, если устранить в нем все преграды и препятствия для проникновения и циркуляции благотворной, позитивной энергии. Обычно это проявляется в правильном местоположении, в цельности формы, в плавности потока энергии, в ощущении тепла и уюта в доме.
Что же именно в нашем доме должно способствовать возникновению и укреплению идеальных любовных и семейных взаимоотношений?
Во-первых, форма дома должна быть простой, без сильно выступающих или недостающих частей. В доме не должно быть слишком много или слишком мало окон. Парадная дверь должна быть расположена близко к центру, а не смещена вправо или влево.
В кухне следует избегать конфликта стихий Огня и Воды. Не располагайте мойку и плиту рядом или друг напротив друга.

Спальня

Особое внимание следует уделить спальне. За изголовьем кровати должна быть сплошная стена, а не окно и не дверь. Даже если в данный момент у вас нет партнера, но вы хотите его привлечь в свою жизнь, ваша кровать не должна стоять у стены, нужно обеспечить к ней подходы с обеих сторон, особенно если у вас уже есть партнер.
С кровати должна быть видна дверь в спальню. Когда вы ложитесь спать, входная дверь в дом должна быть напротив вас, а не позади (хотя обычно эту дверь невозможно увидеть из спальни).
В спальне не должно быть зеркала, в котором отражалась бы ваша кровать. Не стоит в спальне располагать аквариумы и фонтаны – это приводит к непониманию и бессонным ночам. Не устраивайте супружеское ложе на двух кроватях, сдвинутых вместе. Лучше иметь одну большую кровать с общим матрасом.

Декабрь

Что значит быть Настоящей Женщиной

У каждой женщины есть в жизни несколько звездных мгновений. У Настоящей Женщины таких мгновений много. Ведь она всему происходящему с ней способна придать праздничный оттенок, аромат триумфа. В том числе и элементам ежедневного ухода за собой. Да-да! Ведь такая женщина не просто принимает ванну, она с шиком погружается в нее. Она не просто накладывает макияж, а подыскивает и воплощает подходящее для текущего момента настроение. А если это настроение не слишком веселое сегодня, в ее силах улучшить его. И для этого подойдут любые способы – чашка утреннего кофе с одновременным созерцанием прекрасного цветка в вазе на кухонном столе. Утренняя гимнастика, завершая которую можно спокойно помедитировать на тему грядущего дня. Искренняя улыбка – сначала своему отражению в зеркале, спустя несколько минут – мужу и детям, а еще через час – незнакомому прохожему по дороге на работу.
Самое страшное заблуждение, которое мешает Настоящей Женщине стать самой собой, – это сомнения в своей привлекательности, неуверенность в своей внешности или талантах. Одно дело совершенствоваться, зная, что ты прекрасна и можешь стать еще прекрасней. И совсем другое, например, изводить себя диетами и голоданием, наказывая так себя за лишние килограммы.
Думайте о себе только позитивно. Говорите себе, что вы самая красивая, сильная и умная, что у вас получится все, что вы задумали! Сказать обратное вам может кто угодно, так зачем унижать и обижать себя самой? Оскорблениями в свой адрес вы разрушаете свою ауру и мешаете открыться в вас особой энергетике Настоящей Женщины. Наоборот, приятные слова, которые вы будете себе говорить, выстраивают защитный барьер вокруг вас.
По сути, Настоящая Женщина может все. Она осознает, как ей повезло – родиться женщиной. Она всегда помнит об этом. Она в первую очередь Женщина, а потом уже все остальное. И тем не менее родиться женщиной – это еще не значит стать ею. Быть женщиной – это искусство. Постигнуть это искусство и стать счастливой может любая из нас. Пока женщина ощущает себя женщиной, ей никогда не поздно начать все сначала. Главное – желание!

Если болит голова

Головная боль – недомогание, часто приносящее нам различной силы болевые ощущения – от умеренного приступа до нестерпимой боли.
Причиной ее могут быть психическое и эмоциональное утомление, склероз сосудов головного мозга, мигрень, органические заболевания мозга (опухоль, инсульт и др.) и т. д. Головная боль может возникать довольно часто у абсолютно здоровых людей, вследствие изменения погоды или переутомления. Часто такие боли быстро проходят без необходимости принятия лекарств либо после приема каких-либо обезболивающих медикаментов.
Среди головных болей самыми частыми формами являются головная боль напряжения и мигрень, входящие в группу так называемых хронических ежедневных головных болей.

Мигрень

Мигрень – это пульсирующая головная боль, возникающая периодически, чаще всего после пробуждения. Во время сна боль обычно не чувствуется. По своей силе мигрень может быть от умеренной до нестерпимой. Обычно такая боль поражает одну половину головы. Мигрень может длиться до трех суток, часто сопровождается тошнотой, рвотой, тяжелой переносимостью света, громких звуков.
Врачи до сих пор не определили, что является причиной мигреней. Гормональные колебания – это только одно объяснение возникновения этой болезни. Другими причинами мигрени могут быть стрессы, голод, бессонница, запахи, яркий свет, острые продукты, пищевые консерванты, перемены погоды и т. д. Склонность к мигреням, как правило, передается по наследству.

Головная боль напряжения

Такая головная боль обычно вызывается напряжением. Существуют эмоциональное (стрессы, переживания) и мышечное напряжения (например, напряжение мышц шеи). Людям, страдающим головными болями такого вида, назначают компьютерную томографию, а также визит к невропатологу или даже к психиатру, так как головная боль напряжения может возникнуть вследствие скрытой депрессии.
Шейная головная боль может быть как средней силы, так и очень сильной. Локализуется от шеи в затылок, в виски, глаза. Такая боль может сопровождаться тошнотой, пошатыванием, головокружением. Возникает обычно вследствие резких шейных движений, утомления, простуды, остеохондроза.
Эпизодическая головная боль напряжения характеризуется следующими симптомами:
– головная боль продолжается от 30 минут до 7 дней;
– головная боль имеет сжимающий или сдавливающий характер;
– боль легкой или умеренной интенсивности;
– головная боль двухсторонняя;
– отсутствует ухудшение от физической нагрузки (например, при ходьбе по лестнице);
– отсутствует тошнота или рвота (может наблюдаться потеря аппетита).

Боли из-за повышения внутричерепного давления

Такие боли чаще всего возникают у молодых девушек или женщин, страдающих лишним весом. При этом также возможны нарушения зрительных функций.
Симптомы при таких болях – боль в области лба, висков, затылка или всей головы. Может провоцироваться вследствие изменения погоды, переутомления, стресса.

Как снять головную боль

Если вас беспокоят продолжительные и повторяющиеся головные боли, не стоит пренебрегать визитом к врачу-невропатологу: хронические головные боли могут быть предвестниками каких-либо серьезных нарушений в организме. Распознавание и выяснение причины головных болей имеет большое значение для правильного выбора средств лечения и должно производиться врачом.
Спазматические головные боли лечить легче, чем мигрень, но почти со всеми головными болями можно справиться самостоятельно, с помощью лекарственных препаратов и домашних средств.
– При головных болях можно использовать болеутоляющие средства, такие как аспирин, ибупрофен, напроксен, парацетамол, темпалгин и т. п.
– Спастические головные боли поможет ослабить горячий душ (горячая вода расслабляет мышцы на задней поверхности шеи и головы).
– Холодные компрессы охлаждают болезненную область, что приводит к сужению кровеносных сосудов и снижению болевой пульсации. Заверните пакет с кубиками льда в полотенце и приложите к больному месту на 10–15 минут.
– Для предотвращения болей при мигрени следует периодически «подпитывать» клетки мозга витамином B2 (рибофлавином).
– Постарайтесь нормализовать свой сон. Когда вы спите, происходит восстановление жизнедеятельности всего организма и, в частности, головного мозга.
– Часто причиной возникновения головных болей является недостаток кислорода, поэтому старайтесь проводить как можно больше времени на свежем воздухе.

Что советует народная медицина

– При головных болях, вызванных переутомлением, поможет теплая ванна, чай из мелиссы или ромашки. В некоторых случаях будут эффективны валериана или теплая ванна с морской солью, травами, овсяной соломой и др.
– Привычные головные боли, носящие различный характер и поражающие то виски, то лоб, то затылок, указывают на нервное истощение. От таких болей можно избавиться, применяя средство для восстановления нервной системы: разбейте целое сырое яйцо в чашку, размешайте и залейте почти кипящим молоком, быстро помешивая. Средство следует пить ежедневно, медленными глотками.
– Головная боль пройдет или станет значительно слабее, если прижаться лбом к оконному стеклу. Оно нейтрализует электрический разряд, скопившийся на коже и вызывающий боль.
– Хорошее средство для снятия боли – кофе с лимоном и сахаром. Заварите кофе, выжмите в него сок половины лимона, добавьте 2–3 ч. ложки сахара. Этот энергетический напиток помогает как при повышенном, так и пониженном давлении. Поможет и крепкий зеленый или черный чай с добавлением мяты. Достаточно выпить чашку такого чая, и боль пройдет через 15–20 минут.

Очищение печени

В домашних условиях можно использовать лишь щадящие профилактические методы очищения печени. Противопоказания к домашним чисткам таковы: сахарный диабет, беременность и кормление грудью, любые заболевания в острой стадии, наличие камней в печени.

Очищение при помощи растительного масла

Этот простой метод способствует выводу шлаков из печени, помогает освободить от токсинов весь организм, заметно улучшит ваше самочувствие.
В течение недели нужно каждый день выпивать с утра натощак 0,5 ч. ложки растительного масла, в течение следующей недели – по 1 ч. ложке масла, в третью неделю – по 1 дес. ложке масла, в четвертую неделю – по 1 ст. ложке масла, в последнюю, пятую, неделю нужно выпивать с утра натощак четверть стакана растительного масла.

Разгрузочные дни для печени

Медово-ореховый день

Смешайте 100 г измельченных грецких орехов и 50 г меда, разделите на несколько порций и съешьте в течение дня. Пить можно только воду. Медово-ореховая смесь стимулирует функционирование печени, помогает устранить некоторые патологические изменения в ее клетках.

Морковный день

В течение дня съешьте 0,5 кг моркови в любом виде: тертую, в виде пюре или целиком. Кроме того, нужно выпить 2 стакана морковного сока, разделив это количество на 4 порции. Можно также пить минеральную воду. Тому, кто регулярно ест морковь, можно не бояться болезней печени.

Проблемы молочной железы: мастопатия

Патологии молочной железы являются преимущественно женским недугом. Это связано с тем, что женский организм каждый месяц претерпевает целый ряд серьезных циклических изменений: в зависимости от фазы менструального цикла возрастает выработка одних гормонов и уменьшается – других. Молочные железы меняют свое строение, размеры и форму, клетки тканей то усиленно делятся и размножаются, то их количество резко уменьшается… В силу своего физиологического устройства женская грудь особо чувствительна к самым разным воздействиям. Нарушить ход естественных процессов, происходящих в молочной железе, может любой неблагоприятный фактор. Если размножение клеток по той или иной причине выходит из-под контроля, это может привести к развитию доброкачественных, а то и злокачественных опухолей.
Большинство заболеваний грудной железы не опасны, если их вовремя обнаружить и начать своевременное лечение.
Мастопатия – это доброкачественное заболевание молочной железы, проявляющееся в патологическом разрастании ее тканей. Ткани при этом либо чрезвычайно быстро размножаются, либо изменения эти регрессивны. Фактически мастопатия – это результат ненормального соотношения эпителиальной и соединительной тканей.
Как правило, мастопатией заболевают женщины детородного возраста – от 25 до 45 лет. Некоторые специалисты считают, что мастопатией страдают в той или иной степени все женщины, и не всегда это можно считать болезнью. Действительно, если болезнь не прогрессирует и вы чувствуете себя неплохо, особых причин для беспокойства нет. И тем не менее раз в полгода необходимо обследоваться у врача, проходить УЗИ или маммографию, принимать профилактические меры (правильное питание, фитотерапия, избегание стрессов).
Мастопатия оказывает значительное влияние на самочувствие многих женщин, в ряде случаев приводя к возникновению грозного заболевания – рака молочной железы.
Больные мастопатией жалуются на набухание, болевые ощущения в молочных железах, в предменструальном периоде из сосков выделяется серозная или сукровичная жидкость. При пальпации в железах определяются мелкие, слегка болезненные узелки, изменяющиеся по форме и размерам в различные периоды менструального цикла.

Традиционные способы лечения

Определившись с диагнозом, врач ставит женщину на учет, наблюдая за процессом в молочных железах каждые 6—12 месяцев. Больной прописываются лекарственные препараты, такие как бромкамфора, витамины, йодистый калий.
Если болезнь прогрессирует и доставляет дискомфорт, доктор назначит лечение, включающее в себя прием препаратов, нормализующих уровень половых гормонов в организме. Мастопатия часто возникает на фоне воспалительных процессов половой сферы, поэтому очень важно лечить одновременно и сопутствующие заболевания.
Лечение мастопатии может быть гормональным и негормональным. К методам негормональной терапии относят коррекцию питания, правильный подбор бюстгальтера, использование витаминов, мочегонных, нестероидных противовоспалительных, улучшающих кровообращение средств и др. Широко используются антиоксиданты, в частности B-кератин, интенсивно влияющий на печень. Полезны для печени витаминные комплексы, куда входят витамины А, В, Е.
Гормональное лечение эффективно воздействует на эпителиальные элементы. В качестве средств гормональной терапии используют антиэстрогены, препараты для оральной контрацепции, гестагены, андрогены, ингибиторы секреции пролактина, аналоги освобождающего гормона гонадотропина.

Народные средства для лечения мастопатии

Для лечения болезней груди в народе издавна и успешно применяются травяные настои. Эти настои нужно принимать как минимум три месяца ежедневно, за исключением дней менструации.
Вот несколько эффективных и простых рецептов.
– Смешать по 1 ст. ложке травы зверобоя и листа подорожника, 2 ст. ложки травы череды и 1 дес. ложку корня валерианы. Столовую ложку смеси залить стаканом кипятка, довести до кипения, настоять в течение 40 минут, процедить, принимать по 2 ст. ложки 4 раза в день.
– Смешать по 1 дес. ложке тысячелистника, полевого хвоща и можжевеловых ягод, добавить 1 ст. ложку кукурузных рыльцев. Столовую ложку сбора залить стаканом кипятка, довести до кипения, настоять в течение получаса, процедить, пить по трети стакана 3 раза в день после еды.
– Кистозная форма мастопатии. Смешать по 1 дес. ложке листьев крапивы и можжевеловых ягод, по 1 ст. ложке тысячелистника и полевого хвоща, 1 ч. ложку травы полыни горькой. Столовую ложку сбора залить стаканом кипятка, настоять в течение 10 минут, процедить, принимать по 1/4 стакана 3 раза в день до еды.

Красивая шея – признак молодости

Шея нуждается в своевременном и систематическом уходе не меньше, а то и больше лица, поскольку именно она чаще всего выдает истинный возраст женщины. На верхней части середины шеи довольно рано образуются жировые отложения, здесь быстрее, чем в другом месте, происходят возрастные нарушения овала лица. Сильнее всего это заметно при похудении, излишней полноте или у тех женщин, которые привыкли держать голову опущенной вниз.
Чтобы шея оставалась стройной и молодой как можно дольше, ежедневно уделяйте ей немного вашего внимания. Избегайте излишне торопливых движений головой, ненужных наклонов или опускания головы. При постоянно склоненной голове, расслабленной грудной клетке и согнутых плечах затрудняется дыхание. Передние мышцы шеи, ослабевая, постепенно становятся дряблыми, кожа обвисает, образуются морщины. Голову старайтесь всегда держать прямо, грудь и плечи расправляйте. Шея при этом должна быть слегка вытянута вперед, а подбородок несколько приподнят. Прекрасно укрепляет мышцы шеи, одновременно способствуя хорошей осанке, ношение на голове тяжелых вещей.
Спать надо на плоской подушке, лучше всего на спине. Если вы привыкли спать на боку, следите за тем, чтобы затылок не был согнут, а подбородок приподнят.

Правильный уход за шеей

Для сохранения упругости кожи шеи необходим систематический уход, который включает очистку, питание и защиту. Для кожи шеи нужно использовать кремы, содержащие большой процент воды. С возрастом актуальными становятся витаминизированные, увлажняющие кремы, а также биокремы, стимулирующие обновление клеток эпидермиса.
Утром ополосните шею мягкой прохладной водой, нанесите крем для сухой кожи в направлении снизу вверх. Через 10–15 минут снимите остатки крема сухой салфеткой. Здоровую кожу можно слегка припудрить. Если кожа с дефектами, на нее наносят сначала защитный крем, а потом пудру того же цвета, что и на лицо.
Вечером очистите кожу шеи водой с мылом, нанесите тонкий слоем крема на 1–1,5 часа. Затем сделайте легкий массаж и снимите остатки крема сухой салфеткой.
Если у вас появился двойной подбородок, время от времени делайте следующую процедуру. Накладывайте на шею повязку из сложенной в три-четыре слоя марли шириной 1,5–2 см, смоченную лимонным соком. Этим бинтом не очень туго подвязывают только самую крайнюю выпуклость подбородка на 20–30 минут. После снятия повязки нанесите жирный питательный крем. Через 30–40 минут эту же марлю, но уже смоченную холодной водой, подвяжите вторично. Процедуры рекомендуется делать в течение месяца через день на ночь.

Лечение и укрепление волос с помощью фитогормонов

Знаете ли вы, что женские гормоны вырабатываются не только в организме животных и человека? Оказывается, существуют растения, которые синтезируют гормоноподобные вещества. К ним относятся хмель, солодка, шалфей, рута, люцерна, донник лекарственный, клевер ползучий, кубышка желтая и некоторые другие.
В сочетании с некоторыми другими веществами, обладающими антисептическими, сосудорасширяющими, раздражающими кожу, стимулирующими клеточный обмен, улучшающими микроциркуляцию крови свойствами, экстракты этих растений способны не только остановить выпадение волос, но и стимулировать рост новых.

Лечебная эмульсия для укрепления волос

В народной медицине существует замечательный рецепт лекарственного снадобья, которое вы можете приготовить сами в домашних условиях.
Для его приготовления необходимы следующие компоненты: 40 г шишек хмеля обыкновенного, по 20 г листьев крапивы двудомной и шалфея лекарственного, по 10 г корней солодки голой и плодов перца стручкового жгучего. Кроме того, вам понадобится 1 л 70° ного спирта, 30 мл касторового масла, 20 мл очищенного скипидара и 50 мл чемеричной воды (продается в аптеках).
Высушенные и измельченные растения залейте спиртом и поставьте настаиваться на 2 недели в темное место, периодически перемешивая. Затем процедите полученную настойку и перелейте ее в стеклянную бутылку из темного стекла. В настойку добавьте касторовое масло, скипидар, чемеричную воду. Несколько минут взбалтывайте смесь до образования однородной эмульсии.
Полученное средство ежедневно раз в сутки наносите ватным тампоном на чистую кожу головы, втирая легкими массирующими движениями в течение 5 минут. Перед применением раствор следует тщательно взболтать.
Курс лечения составляет от одного до шести месяцев. При необходимости его можно повторить после двухмесячного перерыва.

Лечебные чаи для волос

Чай из листьев облепихи. Высушенные листья облепихи (можно с веточками) залить кипятком (2–5 г листьев на стакан воды). Кипятить на слабом огне 5 минут, настаивать 15–20 минут, процедить. Настой пить горячим по 1 стакану 2–3 раза в день, желательно добавить в него мед.
Овсяный чай. Взять 1 стакан овсяных зерен, залить их тремя стаканами холодной воды, довести до кипения, затем варить в течение 15 минут. Настоять до охлаждения, после чего процедить. Принимать по 1 стакану 2–3 раза в день.

Китайский метод укрепления волос

Чтобы укрепить волосы, регулярно выполняйте несложные действия: большой палец правой руки прижмите к основанию мизинца, большой палец левой руки – к основанию указательного пальца. Подержите так пальцы в течение 3–5 минут.

Почему ноги мерзнут?

Причиной того, что мерзнут ноги, может быть нарушенное капиллярное кровообращение. А это, в свою очередь, бывает обусловлено пониженным давлением или спазмом сосудов на фоне эмоциональной неустойчивости.
Иногда в том, что ноги часто замерзают, бывает виновата ваша манера одеваться. Тонкие не по сезону колготки или слишком узкие туфли не способствуют сохранению тепла. Переохлаждение ног не проходит для организма бесследно. Это дополнительный фактор, способствующий развитию множества воспалительных заболеваний. Наиболее часто развиваются: бронхит, ангина, цистит, а также обострение хронических заболеваний женской половой системы. Поэтому тщательно следите за сохранностью тепла для своих ног. Если же вы все же переохладились, очень быстро предпримите все возможное, чтобы восстановить нарушенное кровообращение.

Как их согреть?

Быстро и эффективно согреть ноги можно с помощью спиртового компресса: смочите подошвенную часть тонких носков спиртом или водкой, наденьте носки на предварительно разогретые в горячей воде ноги. Поверх тонких носков наденьте теплые шерстяные. Вы сразу почувствуете прилив тепла и ощутите себя гораздо комфортнее.
Если у вас сильно замерзли ноги, то нужно как можно скорее активизировать кровообращение и заставить сосуды реагировать на чередование тепловых раздражителей: холод – тепло – холод. Ноги хорошо согреваются при контрастном душе и хождении по воде босиком. Эти процедуры полезно выполнять в сочетании с массажем ног сухой щеткой.
Эффективны также соляные ножные ванны. В горячей воде растворите 2 ст. ложки морской соли, 10–15 капель розмаринового масла и 2 ст. ложки молока. Погрузите в этот раствор ноги, и они быстро согреются, а кожа ступней получит питательные вещества.

Желтково-медовая диета

Эта диета рассчитана на три дня, за которые можно похудеть на 2–2,5 кг. Ежедневно следует съедать половину лимона в любом виде (в чае, в виде сока или добавляя в желтково-медовую смесь).

Первый день

Завтрак. Смешать с помощью миксера 2 яичных желтка и 1 ч. ложку меда. Выпить чашку чая или кофе с лимоном.
Обед. 90 г сыра. Чай или кофе с чайной ложкой меда.
Ужин. 1 чашка бульона, кусочек хлеба черного. На десерт – яблоко, груша или апельсин. На ночь можно выпить чай с лимоном.

Второй день

Завтрак. Желтково-медовая смесь. Кофе или чай с лимоном.
Обед. Желтково-медовая смесь, 100 г творога. Чай с лимоном или кофе.
Ужин. 150 г рыбы или мяса птицы, немного зеленого салата. Чай с лимоном.

Третий день

Завтрак. Желтково-медовая смесь, 1 яблоко. Чай с лимоном.
Обед. 50 г сыра, кусок ржаного хлеба, зеленый салат, заправленный лимонным соком (200 г).
Ужин. 300 г некрахмалистых отварных овощей, 1 яйцо. Чай с медом.

Красивая грудь

В результате многовековой борьбы за красоту женщинами накоплен немалый опыт по уходу за грудью. Сюда можно отнести и разнообразные массажи, и специальную гимнастику, и применение растительных средств, и водные процедуры. В последнее время женщины довольно часто прибегают к хирургическим способам коррекции груди. Конечно, прежде чем приступить к столь радикальным мерам, стоит тысячу раз подумать. Не пытайтесь игнорировать «страшилки» о последствиях таких операциях – слишком часто они оказываются правдивыми: гематомы вокруг ареолы, рубцы, шрамы, долгий период восстановления, да и вообще – просто неудачные операции… А цена?!
Да, нехирургические способы коррекции формы груди обладают своими недостатками: они рассчитаны на долгое время, требуют немалого упорства и обдуманности. Да и помочь они могут только в тех случаях, если грудь находится не в слишком запущенном состоянии. Тем не менее именно эти способы дают прекрасные долговременные результаты.

Как правильно ухаживать за грудью

Уход за грудью практически аналогичен уходу за кожей лица и шеи: вначале нужно очистить грудь молочком, затем – специальным скрабом. После очищения кожу груди следует увлажнить и напитать кремом, и в завершение – обработать тоником для повышения упругости. Для ухода за областью декольте необходимо подбирать специальные средства: кремы для груди отличаются более тонкой и нежной фактурой, чем кремы для лица и тела, они проникают глубже и в гораздо меньшей степени травмируют кожу. Практически во все кремы для груди входят витамины А, Е и С – они способствуют заживлению, образованию новых клеток, коллагена и эластина – структурных белков.
Ухаживать за молочными железами нужно очень осторожно: движения, которыми наносятся кремы, должны быть легкими, направленными вверх по кругу, а не просто вертикальными.
Внимание! Нельзя трогать сосок и ареолу (темный или розовый кружок вокруг соска)! Ни в коем случае не наносите на эту область груди никаких косметических составов.
Более глубокое проникновение составов в кожу можно обеспечить с помощью теплых компрессов или обертываний: грудь бинтуют чистой, согретой, пропитанной специальным составом повязкой (обходя ареолу) в форме горизонтальной восьмерки. Тепло расширяет поры, и маска оказывает удвоенное или даже утроенное действие. Особенно полезны и важны косметические составы после бани, паровой ванны и прочих согревающих процедур.

Водные процедуры

Ежедневные водные процедуры, направленные на укрепление груди, займут у вас всего несколько минут, зато результат будет превосходным: вода отлично тонизирует и укрепляет мускулатуру.
Одно из лучших средств для поддержания груди в великолепной форме – обливания холодной водой. Прекрасный эффект также дает контрастный душ, то есть чередование холодного душа с горячим.
Массаж с помощью душа поможет сохранить упругость и эластичность кожи, придаст груди красивую и подтянутую форму. Благодаря этой процедуре улучшается кровообращение, усиливается отток лимфы, нормализуется обмен веществ.
Самое главное – это регулярность процедуры, желательно проводить ее каждое утро или хотя бы 3–4 раза в неделю. Как правильно сделать такой массаж?
Направьте струю воды на грудь, предварительно отрегулировав напор. Он не должен быть слишком сильным, чтобы не травмировать грудь, но и не слишком слабым, так как в этом случае не будет должного эффекта. Вода может быть любой комфортной для вас температуры.
Делайте струей воды круговые движения по направлению вверх. С каждой стороны сделайте минимум 10 таких кругов. Под грудью и в области межреберья движения должны быть более интенсивными, так как именно эти зоны отвечают за высоту груди. Старайтесь избегать давления на соски и околососковую зону, так как именно в этой области кожа наиболее чувствительна. Продолжительность такой процедуры составляет 15–20 минут. Затем просто постойте под душем, промокните кожу мягким махровым полотенцем и нанесите питательный крем.

Гимнастика для груди

Уход за бюстом обязательно должен включать в себя специальные упражнения, которые помогут не только приподнять грудь, но и слегка скорректировать ее форму. И не забывайте следить за своей осанкой! Иногда достаточно избавиться от сутулости, чтобы грудь выглядела эффектно.
1. Положите правую руку на левое плечо, а левую – на правое. Сильно прижимайте локти друг к другу.
2. Отжимайтесь руками от стены.
3. Поднимите руки вверх. Тяните воображаемую веревку.
4. Опустите руки вниз. Поднимайте воображаемое ведро из колодца.
5. Поднимите руки к плечам. С напряжением сводите локти к груди.
6. Сядьте по-турецки. Спина прямая. Руки согните, локти прижмите к туловищу. Кисти на плечах. Лопатки сведены. Поднимите плечи, затем отведите назад, вниз и вперед.
7. Стоя прямо, сложите ладони перед собой. Локти на уровне груди. Давите ладонями друг о друга в течение 10 секунд. Повторите 5 раз.
8. Стоя прямо, двигайте руками так, будто плаваете стилем брасс.
9. Вытянутые вперед руки сожмите в кулаки. Перекрещивайте руки.

Фэн-шуй: материальное благополучие

Денежное дерево (толстянка серебристая)

Если вас беспокоит материальная сторона вашей жизни, попробуйте завести растение, которому фэн-шуй традиционно приписывает умение притягивать деньги. Даже внешний вид «денежного дерева», или по-научному толстянки серебристой, вызывает ассоциации с накопительством: ее толстые, кожистые листочки по форме напоминают монеты.
Размножается толстянка черенками, которые лучше всего укоренять под стеклянным колпаком (с одной стороны приподнимите его, чтобы дать доступ воздуху и избежать слишком высокой влажности). Толстянке следует обеспечить хороший дренаж, в почве должно присутствовать достаточное количество компоста. Поливайте растение умеренно, летом оно прекрасно себя чувствует и быстро растет на свежем воздухе. Обязательно дайте имя своему «денежному дереву», говорите с ним иногда о ваших желаниях.
Лучшее место для размещения денежного дерева – окно на юго-востоке. Согласно китайской традиции на деревце желательно смотреть под разными углами зрения, то есть оно должно хорошо смотреться сверху, снизу, со стороны.

Вода

Согласно традиции фэн-шуй, вода символизирует деньги. Элементы воды можно вносить в дом в виде фонтанчиков, аквариумов, декоративных емкостей с водой. Располагать их лучше всего на севере, на востоке и юго-востоке дома.
Чтобы обеспечить удачу в финансовых делах, аквариум следует располагать в юго-восточном углу комнаты. Вода в нем всегда должна быть чистой, насыщенной кислородом и постоянно двигаться. Поселите в своем аквариуме золотую рыбку – символ особой удачи. Число рыбок должно быть нечетным, хорошо, если одна из них будет черной, чтобы абсорбировать любую негативную энергию.
На севере гостиной можно поставить декоративную чашу с водой, например в виде черепахи. Это символ гладкого и беспрепятственного характера вашего путешествия по жизни.
Стимулировать соответствующие участки в доме также можно с помощью картин и фотографий с изображением чистой проточной воды. Полезно вешать их слева от входной двери в качестве пожелания удачи.

Елена Малышева
Женское счастье. От мечты к реальности за один год
Издательство: Крылов, 2008 г.
Мягкая обложка, 256 стр.
ISBN 978-5-9717-0676-2
Тираж: 5000 экз.
Формат: 84x108/32